﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>Lucien Cerise: Războiul civil - finalitatea ingineriei sociale - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Lucien Cerise: Războiul civil - finalitatea ingineriei sociale - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucien Cerise: Războiul civil - finalitatea ingineriei sociale - FLUX on-line" />
<meta property="og:description" content="Din cartea Neuro-pirații: Fragment din articolul ”Pentru un discurs privind metoda suvernistă” Această punere în scenă a inocenței totale, această &hellip;" />
<meta property="og:url" content="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale" />
<meta property="og:site_name" content="FLUX on-line" />
<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
<meta property="article:tag" content="finalitatea ingineriei sociale" />
<meta property="article:tag" content="Lucien Cerise" />
<meta property="article:tag" content="Războiul civil" />
<meta property="article:section" content="Cărți" />
<meta property="article:published_time" content="2019-07-30T13:18:59+00:00" />
<meta property="article:modified_time" content="2019-07-30T13:19:35+00:00" />
<meta property="og:updated_time" content="2019-07-30T13:19:35+00:00" />
<meta property="fb:app_id" content="950886544970300" />
<meta property="og:image" content="https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110.jpg" />
<meta property="og:image:secure_url" content="https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Din cartea Neuro-pirații: Fragment din articolul ”Pentru un discurs privind metoda suvernistă” Această punere în scenă a inocenței totale, această [&hellip;]" />
<meta name="twitter:title" content="Lucien Cerise: Războiul civil - finalitatea ingineriei sociale - FLUX on-line" />
<meta name="twitter:image" content="https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","potentialAction":{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale#primaryimage","url":"https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110.jpg","width":750,"height":363},{"@type":"WebPage","@id":"https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale#webpage","url":"https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale","inLanguage":"ro-RO","name":"Lucien Cerise: R\u0103zboiul civil - finalitatea ingineriei sociale - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale#primaryimage"},"datePublished":"2019-07-30T13:18:59+00:00","dateModified":"2019-07-30T13:19:35+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"}},{"@type":["Person"],"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#authorlogo","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; Lucien Cerise:  Războiul civil &#8211; finalitatea ingineriei sociale" href="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://flux.md/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://flux.md/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://flux.md/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://flux.md/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"ab27497359","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://flux.md/wp-json/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p9SFWH-4P2' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fcarti%2Flucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fcarti%2Flucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="http://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header> 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110-725x350.jpg 725w, https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110-300x145.jpg 300w, https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110-620x300.jpg 620w, https://flux.md/wp-content/uploads/2019/06/b5e1ce70afa938e23f6fbb4e7ea8f7b6-e1560240372110.jpg 750w" sizes="(max-width: 725px) 100vw, 725px" /></div> 
<h1>Lucien Cerise:  Războiul civil &#8211; finalitatea ingineriei sociale</h1> 
<div class="meta"> 16:18, 30 iulie 2019  | <a href="https://flux.md/carti" rel="category tag">Cărți</a> | 2 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="text-align: center;" class="lead"><strong>Din cartea Neuro-pirații: Fragment din articolul ”Pentru un discurs privind metoda suvernistă”</strong></p>
<p>Această punere în scenă a inocenței totale, această revendicare în gura mare a statutului de victimă absolută, deci de ”vacă sacră”, de neatins și de ne criticat, caută să imprime în minți un: ”Au suferit destul și așa, să îi lăsăm în pace.” Dar departe de a pacifica tensiunile, această manipulare participă în realitate la un proces ce vizează exacerbarea lor. În cadrul unei inginerii sociale ce vizează să creeze conflicte (schismogenetică, polemogenetică), gândirea rațională trebuie să fie slăbită prin producția de judecăți pur emoționale, globalizante, esențialiste, absolutiste, ”totul negru sau totul alb”.</p>
<p>Această gândire compasională ce procedează prin blocuri omogene și totalizări maniheiste este o tendință pernicioasă a minții umane. Ea poate fi disciplinată și diminuată, pentru un efect de socializare pacificatoare și rațională, sau întărită, pentru un efect de desocializare belicoasă irațională. Judecățile esențialiste, incapabile să își asume compromisuri diplomatice și dialectice, se supune mecanismului emoțional de ”ascensiune la extreme” descris de Girard în termeni de rivalitate mimetică sau de schismogeneză (creare a divizării), descrisă de Gregory Bateson. Toate formele de competiție de tip victimă pe criterii identitare se înscriu în acest dispozitiv. Putem decisă le numim ”rivalități identitare” și să observăm că ele furnizează un bun instrument de dezagregare socială în măsura în care ele fabrică tensiuni artificiale, fără rațiuni obiective, dar întru totul fondate pe chestiuni de imagine de sine sau de celălalt, rațiuni pur subiective, deci. Pentru a tăia din rădăcină aceste prostii, care pot din nefericire să aibă consecințe grele, trebuie să ne întrebăm mer: ”Cine e interesat să existe aceste tensiuni?”, ”Cui servește crima?”. În general, pentru cel care vă obligă se repetați după el, ca un hipnotizator, că este incapabil să vă facă vreun rău…</p>
<p>Violența în societățile umane nu este naturală. Într-adevăr, lăsat de capul lui, spontan, poporul este conservator și pașnic. În societățile tradiționale, atunci când apar tensiuni, oamenii se reunesc și ajung la o înțelegere, încearcă reglarea problemei prin limbaj, deci prin rațiune, principiu al <em>african palaver </em>sau al <em>choura </em>în Islam. Această natură populară conservatoare pașnică formează un obstacol în fața ”conduitei schimbării”, pe care inginerii sociali tind să o impulsioneze, cu prețul violenței.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Se pune atunci întrebarea pentru inginerii sociali: ”Cum să facem ca poporul să devină revoluționar și violent?”, pentru a provoca o ruptură în <em>habitus-uri </em>și structuri, și pentru a profita de momentul de flu din tranziție, precum și de energia degajată pentru a rescrie și a recompune structura psihosocială în sensul care îi interesează. A fluidiza, deci a distruge, înainte de a rigidiza, dar pe alte baze. Principiu al ”revoluții lor colorate” teoretizate de Gene Sharp. Evident, se întâmplă ca unele tulburări sociale să se producă spontan. Dar din colo de un anumit prag, remarcăm că violența este mereu provocată de grupuri criminale occidentale, redenumite Al-Qaida, Boko Haram, Daesh, Pravy Sektor, Regiment Azov, controlate și plătite de Puterea care pretinde că le combate, fie că e vorba de CIA, Mossad sau NATO (practici care se arată în direct sau aproape în direct sub ochii noștri în Siria, Libia, Ucraina).</p>
<p>Cum revoluția, violența și schimbarea nu sunt în ”natura” poporului, a le impune înseamnă a ”denatura” poporul. Altfel spus, a-l îmbolnăvi. Pentru a-l îmbolnăvi, trebuie să îl faci să sufere. Cum? Mai întâi încălcându-i o reprezentare despre lume paranoică și anxiogenă (schismo genetică), fondată pe niște axiome de neverificat: ”Omul este lup pentru om”, sau ”identitățile diferite nu pot coabita” sau ”bărbații adulți oprimă femeile și copiii”. La fiecare dintre aceste trei propoziții putem răspunde că dacă așa ar fi cu adevărat, specia ar fi dispărut de mult timp. Această sugerare către popor a unei concepții despre om liberală și individualistă, patologică și patogenă, nu vine de nicăieri. Conform principiilor <em>shocktesting</em> – ”o greutate și două măsuri” erijate în metodă  – oligarhia încearcă să programeze două tipuri de comportamente: pentru ea, comportamente de solidaritate în rețea care favorizează propria ei organizare și coeziune; și pentru popor, comportamente liberale, fondate pe egoismul concurențial, ”fiecare cu burta lui”, care favorizează dezorganizarea și de-coeziunea, și care sfârșesc mereu prin slăbirea tuturor părților prezente după un proces de tip ”perdant-perdant”, pus în evidență de teoria jocurilor. O ilustrare literară a acestor lucruri apare în <em>1984</em>, atunci când Winston Smith crede că își salvează viața trădând-o pe femeia care îl iubește, încercare din care va ieși zdruncinat psihologic și care nu îl va împiedica chiar ca până la urmă să fie lichidat fizic de călăii săi.</p>
<p><strong>(va urma)</strong><strong> </strong></p>
<p><strong>Traducere de Ruxandra Iordache</strong></p>
</article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta">Navighează dupa cuvinte-cheie:  <a href="https://flux.md/tag/finalitatea-ingineriei-sociale" rel="tag">finalitatea ingineriei sociale</a>, <a href="https://flux.md/tag/lucien-cerise" rel="tag">Lucien Cerise</a>, <a href="https://flux.md/tag/razboiul-civil" rel="tag">Războiul civil</a></div>
		<div class="fb-comments" data-href="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 16:18 </span><a href="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale">Lucien Cerise:  Războiul civil &#8211; finalitatea ingineriei sociale</a></li>





<li><span class="data"> 13:34 </span><a href="https://flux.md/carti/calistrat-m-atudorei-tendinteale-militarismului-american-iii">Calistrat M. Atudorei: Tendințeale militarismului american (III)</a></li>





<li><span class="data"> 18:07 </span><a href="https://flux.md/carti/pe-drumuri-desfundate-nato-in-arealul-pontic-2014-2019-ii">Radu Toma: Pe drumuri desfundate &#8211; NATO în arealul pontic, 2014-2019 (II)</a></li>





<li><span class="data"> 12:59 </span><a href="https://flux.md/stiri/calistrat-m-atudorei-tendinte-ale-militarismului-american-ii">Calistrat M. Atudorei: Tendințe ale militarismului american (II)</a></li>





<li><span class="data"> 13:14 </span><a href="https://flux.md/opinii/ilie-serbanescu-o-biata-coliva-acuzata-ca-ar-fi-tortul-cel-scump">Ilie Şerbănescu: O biată colivă acuzată că ar fi tortul cel scump</a></li>





<li><span class="data"> 13:05 </span><a href="https://flux.md/carti/lucien-cerise-ceea-ce-era-ascuns-va-fi-dezvaluit">Lucien Cerise: ”Ceea ce era ascuns va fi dezvăluit”</a></li>





<li><span class="data"> 12:01 </span><a href="https://flux.md/articles/globalizare-autentica-si-alternativa-la-razboiul-rece-2-sua-rusia-china-cu-trenul-de-la-moscova-la-beijing-si-washington-prin-stramtoarea-bering">Globalizare autentică şi alternativă la Războiul Rece 2, SUA &#8211; Rusia -China: Cu trenul de la Moscova, la Beijing şi Washington, prin Strâmtoarea Bering</a></li>





<li><span class="data"> 21:56 </span><a href="https://flux.md/opinii/elena-ceausescu-reloaded-va-candida-la-presedintie">Elena Ceauşescu reloaded va candida la preşedinţie</a></li>





<li><span class="data"> 14:05 </span><a href="https://flux.md/carti/pe-drumuri-desfundate-nato-in-arealul-pontic-2014-2019-i">Pe drumuri desfundate:  NATO în arealul pontic, 2014-2019 (I)</a></li>





<li><span class="data"> 13:50 </span><a href="https://flux.md/carti/calistrat-m-atudorei-tendinte-ale-militarismului-american-i">Calistrat M. Atudorei:  Tendințe ale militarismului american (I)</a></li>





<li><span class="data"> 13:33 </span><a href="https://flux.md/stiri/falimentul-imperiului-britanic">Falimentul Imperiului britanic</a></li>





<li><span class="data"> 12:57 </span><a href="https://flux.md/opinii/cateva-nulitati-expirate-si-un-outsider-periculos">Câteva nulităţi expirate şi un outsider periculos</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban8"><a target="_blank" href="https://www.leretourauxsources.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/editura.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban10"><a target="_blank" href="https://editionsbios.blogspot.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/bios.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://flux.md/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'146017979',post:'18540',tz:'3',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '18540' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 36/75 queries in 0.076 seconds using disk

Served from: flux.md @ 2019-07-30 16:19:43 by W3 Total Cache
-->