﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>Calistrat M. Atudorei: Cursa rachetelor nucleare (I) - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Calistrat M. Atudorei: Cursa rachetelor nucleare (I) - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calistrat M. Atudorei: Cursa rachetelor nucleare (I) - FLUX on-line" />
<meta property="og:description" content="La sfârșitul anului 2001, puțin după atentatele din 11 septembrie, SUA a anunțat că se retrage din Tratatul împotriva Rachetelor &hellip;" />
<meta property="og:url" content="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i" />
<meta property="og:site_name" content="FLUX on-line" />
<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
<meta property="article:tag" content="Calistrat M. Atudorei" />
<meta property="article:tag" content="Cursa rachetelor nucleare" />
<meta property="article:section" content="Cărți" />
<meta property="article:published_time" content="2019-08-05T06:06:26+00:00" />
<meta property="article:modified_time" content="2019-08-05T06:07:00+00:00" />
<meta property="og:updated_time" content="2019-08-05T06:07:00+00:00" />
<meta property="fb:app_id" content="950886544970300" />
<meta property="og:image" content="https://flux.md/wp-content/uploads/2019/05/Patriot-missile-launched-by-the-IDF.jpg" />
<meta property="og:image:secure_url" content="https://flux.md/wp-content/uploads/2019/05/Patriot-missile-launched-by-the-IDF.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La sfârșitul anului 2001, puțin după atentatele din 11 septembrie, SUA a anunțat că se retrage din Tratatul împotriva Rachetelor [&hellip;]" />
<meta name="twitter:title" content="Calistrat M. Atudorei: Cursa rachetelor nucleare (I) - FLUX on-line" />
<meta name="twitter:image" content="https://flux.md/wp-content/uploads/2019/05/Patriot-missile-launched-by-the-IDF.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","potentialAction":{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i#primaryimage","url":"https://flux.md/wp-content/uploads/2019/05/Patriot-missile-launched-by-the-IDF.jpg","width":750,"height":375},{"@type":"WebPage","@id":"https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i#webpage","url":"https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i","inLanguage":"ro-RO","name":"Calistrat M. Atudorei: Cursa rachetelor nucleare (I) - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i#primaryimage"},"datePublished":"2019-08-05T06:06:26+00:00","dateModified":"2019-08-05T06:07:00+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"}},{"@type":["Person"],"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#authorlogo","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; Calistrat M. Atudorei: Cursa rachetelor nucleare (I)" href="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://flux.md/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://flux.md/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://flux.md/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://flux.md/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"aae7601e63","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://flux.md/wp-json/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p9SFWH-4PO' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fcarti%2Fcalistrat-m-atudorei_-cursa-rachetelor-nucleare-i" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fcarti%2Fcalistrat-m-atudorei_-cursa-rachetelor-nucleare-i&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="http://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header> 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2019/05/Patriot-missile-launched-by-the-IDF-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" /></div> 
<h1>Calistrat M. Atudorei: Cursa rachetelor nucleare (I)</h1> 
<div class="meta"> 09:06, 5 august 2019  | <a href="https://flux.md/carti" rel="category tag">Cărți</a> | 2 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="lead">La sfârșitul anului 2001, puțin după atentatele din 11 septembrie, SUA a anunțat că se retrage din <em>Tratatul împotriva Rachetelor Balistice</em> (ABMT<a href="#_ftn1" name="_ftnref1"><em><strong>[1]</strong></em></a>), ceea ce a și făcut șase luni mai târziu. Tratatul, care fusese ratificat de SUA și URSS în anul 1972, stabilea că fiecare dintre părți poate deține doar două complexe<a href="#_ftn2" name="_ftnref2">[2]</a> de sisteme de rachete anti-balistice, ABMs<a href="#_ftn3" name="_ftnref3">[3]</a>. Rachetele balistice sunt folosite pentru a proiecta prin spațiul aerian focoase nucleare, chimice, biologice sau convenționale.</p>
<p>Departamentul Apărării SUA, condus pe atunci de Paul Wolfowitz, a afirmat că decizia a fost determinată de necesitatea de a testa și construi un sistem de apărare națională împotriva rachetelor balistice, pentru a proteja astfel Statele Unite de un eventual șantaj sau amenințare nucleară venită din partea unui așa-numit „stat necinstit” (rogue state).</p>
<p>Pe aceste considerente, motivația prezentată de George W. Bush a fost că tratatul ABM „<em>limitează capacitatea noastră de a păstra pacea, de a dezvolta arme defensive necesare pentru a apăra America împotriva adevăratelor amenințări ale secolului XXI</em>&#8222;<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p>În retorica liderilor de la Washington acuzațiile de „stat necinstit” s-au referit tot mai mult după 9/11 la statele care nu ar respecta normele internaționale de securitate. Mai exact, s-a afirmat că respectivele state ar putea deveni o amenințare pentru pacea lumii prin faptul că fie sunt conduse de guverne autoritare ce restricționează sever drepturile omului, fie sponsorizează terorismul, fie caută să prolifereze armele de distrugere în masă. Pentru a preveni toate acestea, noua strategie națională de securitate prezentată de Casa Albă în septembrie 2002 a anunțat că nu va mai tolera nicio provocare potențială din partea statelor sau organizațiilor care nu se aliniază normelor internaționale.</p>
<p>Strategia Pentagonului pentru apărarea Americii de potențiala amenințare a rachetelor balistice s-a concretizat prin înființarea, în ianuarie 2002, a <em>Agenției de apărare antirachetă</em><a href="#_ftn5" name="_ftnref5"><em><strong>[5]</strong></em></a>. Aceasta dezvolta o serie de sisteme de apărare balistică, abreviate BMD<a href="#_ftn6" name="_ftnref6">[6]</a>, ce își aveau originea în <em>Inițiativele pentru Apărare Strategică</em> (SDI), mai cunoscute sub numele de „Războiul Stelelor”. Două exemple mai cunoscute de BMD sunt sistemele de rachete <em>Patriot</em> și <em>Aegis</em>. Conform EncyclopaediaBritannica<a href="#_ftn7" name="_ftnref7">[7]</a>, SDI fusese demarat în 1983 cu scopul de a crea un scut antirachetă nord-american, destinat să anihileze eventualele atacuri cu rachete balistice intercontinentale lansate, cel mai probabil, de Uniunea Sovietică. Președintele de atunci al Statelor Unite, Ronald Reagan, asigurase public că operațiunile „<em>se vor înscrie în obligațiile noastre care decurg din Tratatul ABM</em>”<a href="#_ftn8" name="_ftnref8">[8]</a>.</p>
<p>Problema este sensibilă, deoarece obligațiile cu privire la rachetele balistice au devenit o temă foarte controversată în relațiile dintre partea americană și cea rusă, dar și în general, pe întreaga scenă internațională. În prezent sistemele antibalistice sau derivatele lor reprezintă armele principale din dotările marilor puteri și însăși amplasarea lor teritorială reprezintă un mijloc puternic de presiune față de partea adversă. Tocmai de aceea consider util să observăm cu atenție opiniile unor specialști în acest domeniu.<strong> </strong></p>
<h3><a name="_Toc515516705"></a>Defensiv sau ofensiv?<em> </em></h3>
<p><em>Rand Corporation,</em> una dintre cele mai mari companii de cercetare în domeniul securității din America, a publicat în 1999 un raport în care certifica faptul că sistemul BMD american „<em>nu este doar un scut antirachetă, ci un factor de amplificare a puterii Statelor Unite</em>”<a href="#_ftn9" name="_ftnref9">[9]</a>.</p>
<p>Lawrence Kaplan, renumit analist și editor al mai multor publicații de prim rang din Statele Unite, a făcut o afirmație care apare chiar pe coperta numărului din 12 martie 2001 a revistei The New Republic: „<em>Apărarea antirachetă se referă la păstrarea abilității Americii de a-și exercita puterea în străinătate. Nu e vorba de apărare. Este vorba despre ofensivă. Și exact de aceea avem nevoie de ea</em>”. Kaplan concluzionează că rachetele BMD „<em>vorcimenta hegemonia SUA și îi vor face pe americani «stăpânii lumii»</em><a href="#_ftn10" name="_ftnref10">[10]</a>”</p>
<p>Site-ul <em>National Interest</em> a postat un articol semnat de Andrew Bacevich, specialist în politică externă și studii de securitate, în care acesta scria în vara lui 2001 că „<em>Apărarea cu rachete nu este menită să protejeze America. Este un instrument pentru dominația globală</em>”<a href="#_ftn11" name="_ftnref11">[11]</a>.</p>
<p>Raymond Garthoff, un alt expert respectat în domeniul armamentului și al relațiilor internaționale, a publicat o lucrare<a href="#_ftn12" name="_ftnref12">[12]</a> de referință, în care a explicat că programul SDI violează flagrant <em>Tratatul împotriva Rachetelor Balistice</em>, ceea ce și explică foarte clar de ce SUA s-a retras din angajamentul său față de Rusia (adică din Tratatul ABM).</p>
<p>Am menționat anterior că președintele Bush a dispus în anul 2001 ieșirea Americii din Tratatul ABM cu motivația că acesta „limitează capacitatea Statelor Unite de a dezvolta arme defensive”. Să reținem așadar că în opinia avizată a numeroși experți „armele defensive” dezvoltate de SUA pot fi foarte rapid transformate în arme ofensive.</p>
<p>Faptul larg cunoscut este că după anul 2002 SUA a început să dezvolte și să instaleze sub umbrela NATO un foarte mare număr de sisteme balistice „defensive” antirachetă pe teritoriul european, în spațiile maritime (de exemplu în Marea Mediterană) și în Alaska. Oficialii NATO susțin că acestea au doar un rol defensiv. De exemplu, cu privire la scutul antirachetă de la Deveselu, președintele României spunea în anul 2013 că a discutat cu secretarul general al NATO, iar concluzia este că „<em>Scutul este doar defensiv” </em>și că<em> „Propaganda legată de riscuri la adresa altor state este doar propagandă</em>”<a href="#_ftn13" name="_ftnref13">[13]</a>.</p>
<p>Fiind de o cu totul altă părere, oficialii Federației Ruse au protestat, arătând că aceste amplasamente ale NATO subminează securitatea internațională. Agenția <em>Mediafax</em> publica în septembrie 2017 o știre ce prezenta un protest al administrației ruse cu privire la sistemele anti-balistice din România: „<em>OFICIAL rus: Sistemele Aegis din ROMÂNIA pot fi utilizate pentru atacuri</em><a href="#_ftn14" name="_ftnref14">[14]</a>”, referindu-se inclusiv la atacuri nucleare. Afirmația îi aparține lui Serghei Riabkov, adjunct al ministrului de Externe din Federația Rusă. Riabkov a explicat că „<em>Aceste sisteme sunt de uz dublu, putând fi folosite atât antibalistic, cât şi pentru atacuri cu rachete de croazieră; instalarea acestor sisteme este interzisă de Tratatul INF</em><a href="#_ftn15" name="_ftnref15"><em><strong>[15]</strong></em></a>&#8222;. Tot <em>Mediafax</em> anunța trei zile mai târziu, citându-l pe același reprezentant al Moscovei, că „<em>Rusia ameninţă cu măsuri MILITARE din cauza sistemelor antibalistice instalate de SUA în România, Polonia şi Japonia</em><a href="#_ftn16" name="_ftnref16"><em><strong>[16]</strong></em></a>”. Articolul  menționează că Rusia a avertizat oficial în mai multe rânduri că va reacţiona la decizia NATO de instalare a elementelor antirachetă în România şi Polonia. Așa cum vom vedea în cele ce urmează, Federația Rusă chiar a reacționat față de amplasarea bazelor de rachete americane la granițele sale, ceea ce a condus la escaladarea tensiunilor și retragerea SUA din Tratatul INF și, implicit, la anularea acestuia.</p>
<p><strong>(va urma)</strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> ABMT &#8211; The Anti-BallisticMissileTreaty</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p><a href="#_ftnref2" name="_ftn2">[2]</a> „<em>Fiecare complex putea conține 100 de ABM-uri sau 200 de ABM-uri în total pentru fiecare țară</em>” afirmă Henry T. Nash în <em>Nuclear Weaponsand International Behaviour</em>, 1 May 1975, Kluwer Academic Publishers</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Anti-Balistic MissleSystem &#8211; ABS</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Richard Norton, Jane Perrone, The Guardian, <em>The anti-ballisticmissiletreatyexplained,</em> 24 august 2001, <a href="https://www.theguardian.com/world/2001/aug/24/qanda.usa" target="_blank" rel="nofollow">https://www.theguardian.com/world/2001/aug/24/qanda.usa</a></p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> The MissileDefense Agency – MDA</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Balistic Missle Defence &#8211; BMD</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a>EncyclopaediaBritannica online: Strategic DefenseInitiative – SDI, <a href="https://www.britannica.com/topic/Strategic-Defense-Initiative" target="_blank" rel="nofollow">https://www.britannica.com/topic/Strategic-Defense-Initiative</a></p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> Ronald Reagan, <em>AddresstotheNation on Defenseand National Security</em>, discurs, The White House, Washington, D.C., March 23, 1983, Ronald Reagan PresidentialLibrary, Public Papers, <a href="http://www.reagan.utexas.edu/" target="_blank" rel="nofollow">Reagan Library</a>; online la <a href="http://chnm.gmu.edu/1989/items/show/59" target="_blank" rel="nofollow">http://chnm.gmu.edu/1989/items/show/59</a></p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> David C. Gompert, Jeffrey A. Isaacson, <em>Planning a BallisticMissileDefenseSystem of Systems &#8211; An Adaptive Strategy</em>, publicată în 1999 de RAND Corporation, <a href="https://www.rand.org/pubs/issue_papers/IP181/index2.html" target="_blank" rel="nofollow">https://www.rand.org/pubs/issue_papers/IP181/index2.html</a></p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> Lawrence F. Kaplan, <em>Offensive Line</em>, New Republic 224, no. 11 (12 March 2001): p. 20</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a>Noam Chomsky,<em>Hegemony Or Survival: America&#8217;sQuest for Global Dominance</em>, Penguin Adult, 2004, p. 227</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Raymond Garthoff, <em>A JourneythroughtheCold War: A Memoir of ContainmentandCoexistence</em>, Washington D.C., Brookings Institution, 2001, p. 357–58</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> Oana Voncick, <em>Băsescu, despre scutul de la Deveselu: Este un sistem defensiv. Propaganda legată de riscuri la adresa altor state este doar propagandă</em>, Romania Liberă, 24 mai 2013, <a href="https://romanialibera.ro/politica/institutii/basescu--despre-scutul-de-la-deveselu--este-un-sistem-defensiv--propaganda--legata-de-riscuri-la-adresa-altor-state-este-doar-propaganda-302853" target="_blank" rel="nofollow">https://romanialibera.ro/politica/institutii/basescu&#8211;despre-scutul-de-la-deveselu&#8211;este-un-sistem-defensiv&#8211;propaganda&#8211;legata-de-riscuri-la-adresa-altor-state-este-doar-propaganda-302853</a></p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> Mihai Drăghici, Mediafax, <em>OFICIAL rus: Sistemele Aegis din ROMÂNIA pot fi utilizate pentru atacuri, 27 septembrie 2017</em>, <a href="http://www.mediafax.ro/externe/oficial-rus-sistemele-aegis-din-romania-pot-fi-utilizate-pentru-atacuri-16745198" target="_blank" rel="nofollow">http://www.mediafax.ro/externe/oficial-rus-sistemele-aegis-din-romania-pot-fi-utilizate-pentru-atacuri-16745198</a></p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> Tratatul INF este Tratatul privind Forțele Nucleare Intermediare. A fost în ratificat în 1987 între SUA și URSS și a eliminat toate rachetele nucleare și convenționale, precum și lansatoarele lor, cu intervale de 500-1000 kilometri (cu rază scurtă) și 1000-5,500 km (intermediare) – Sursa: US Department of State, <a href="https://www.state.gov/t/avc/trty/102360.htm" target="_blank" rel="nofollow">https://www.state.gov/t/avc/trty/102360.htm</a></p>
<p><a href="#_ftnref16" name="_ftn16">[16]</a> Mihai Drăghici, Mediafax, <em>Rusia ameninţă cu măsuri MILITARE din cauza sistemelor antibalistice instalate de SUA în România, Polonia şi Japonia, </em>30 septembrie 2017<em>, </em><a href="http://www.mediafax.ro/externe/rusia-ameninta-cu-masuri-militare-din-cauza-sistemelor-antibalistice-instalate-de-sua-in-romania-polonia-si-japonia-16913025" target="_blank" rel="nofollow"><em>http://www.mediafax.ro/externe/rusia-ameninta-cu-masuri-militare-din-cauza-sistemelor-antibalistice-instalate-de-sua-in-romania-polonia-si-japonia-16913025</em></a></p>
<div class="social-likes" data-title="Calistrat M. Atudorei: Cursa rachetelor nucleare (I)" data-url="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta">Navighează dupa cuvinte-cheie:  <a href="https://flux.md/tag/calistrat-m-atudorei" rel="tag">Calistrat M. Atudorei</a>, <a href="https://flux.md/tag/cursa-rachetelor-nucleare" rel="tag">Cursa rachetelor nucleare</a></div>
		<div class="fb-comments" data-href="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 09:06 </span><a href="https://flux.md/carti/calistrat-m-atudorei_-cursa-rachetelor-nucleare-i">Calistrat M. Atudorei: Cursa rachetelor nucleare (I)</a></li>





<li><span class="data"> 17:36 </span><a href="https://flux.md/stiri/prof-dr-psihiatru-aurel-romila-psihopatii-au-ocupat-toate-posturile-cheie-in-tara-performanta-se-masoara-azi-doar-in-putere-bani-si-sex">Prof. dr. psihiatru Aurel Romila: Psihopații au ocupat toate posturile-cheie în țară. Performanța se măsoară azi doar în putere, bani și sex</a></li>





<li><span class="data"> 15:06 </span><a href="https://flux.md/opinii/arendasi-argati-si-interese-globale">ARENDAŞI, ARGAŢI ŞI INTERESE GLOBALE</a></li>





<li><span class="data"> 20:23 </span><a href="https://flux.md/articles/libertatea-de-asociere-sau-sindromul-vadanei">Libertatea de asociere sau Sindromul vădanei</a></li>





<li><span class="data"> 14:02 </span><a href="https://flux.md/stiri/politica/comunicat-ppcd">Comunicat PPCD</a></li>





<li><span class="data"> 19:07 </span><a href="https://flux.md/carti/radu-toma-shakespeare-reloaded-2019-nato-o-dilema-hamletiana-la-marea-neagra-i">Radu Toma: Shakespeare reloaded 2019,  NATO &#8211; o dilemă hamletiană la Marea Neagră (I)</a></li>





<li><span class="data"> 18:57 </span><a href="https://flux.md/opinii/romania-si-globalii">ROMÂNIA ŞI « GLOBALII »</a></li>





<li><span class="data"> 16:18 </span><a href="https://flux.md/carti/lucien-cerise-razboiul-civil-finalitatea-ingineriei-sociale">Lucien Cerise:  Războiul civil &#8211; finalitatea ingineriei sociale</a></li>





<li><span class="data"> 13:34 </span><a href="https://flux.md/carti/calistrat-m-atudorei-tendinteale-militarismului-american-iii">Calistrat M. Atudorei: Tendințeale militarismului american (III)</a></li>





<li><span class="data"> 18:07 </span><a href="https://flux.md/carti/pe-drumuri-desfundate-nato-in-arealul-pontic-2014-2019-ii">Radu Toma: Pe drumuri desfundate &#8211; NATO în arealul pontic, 2014-2019 (II)</a></li>





<li><span class="data"> 12:59 </span><a href="https://flux.md/stiri/calistrat-m-atudorei-tendinte-ale-militarismului-american-ii">Calistrat M. Atudorei: Tendințe ale militarismului american (II)</a></li>





<li><span class="data"> 13:14 </span><a href="https://flux.md/opinii/ilie-serbanescu-o-biata-coliva-acuzata-ca-ar-fi-tortul-cel-scump">Ilie Şerbănescu: O biată colivă acuzată că ar fi tortul cel scump</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban8"><a target="_blank" href="https://www.leretourauxsources.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/editura.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban10"><a target="_blank" href="https://editionsbios.blogspot.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/bios.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://flux.md/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'146017979',post:'18588',tz:'3',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '18588' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 36/75 queries in 0.094 seconds using disk

Served from: flux.md @ 2019-08-05 09:07:33 by W3 Total Cache
-->