﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez? - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez? - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez? - FLUX on-line" />
	<meta property="og:description" content="Am 25 de ani, sunt perfect sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez, ar [&hellip;]" />
	<meta property="og:url" content="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez" />
	<meta property="og:site_name" content="FLUX on-line" />
	<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
	<meta property="article:published_time" content="2021-03-01T09:11:28+00:00" />
	<meta property="og:image" content="https://flux.md/wp-content/uploads/2021/03/165500.jpg-637x424-1.jpg" />
	<meta property="og:image:width" content="749" />
	<meta property="og:image:height" content="347" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="FLUX ON-LINE">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="6 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","description":"Portal na\u021bional de \u0219tiri","potentialAction":[{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez#primaryimage","inLanguage":"ro-RO","url":"https://flux.md/wp-content/uploads/2021/03/165500.jpg-637x424-1.jpg","width":749,"height":347},{"@type":"WebPage","@id":"https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez#webpage","url":"https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez","name":"COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt s\u0103n\u0103tos \u0219i vreau s\u0103-mi tr\u0103iesc via\u021ba. De ce m\u0103 for\u021ba\u021bi s\u0103 m\u0103 vaccinez? - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez#primaryimage"},"datePublished":"2021-03-01T09:11:28+00:00","dateModified":"2021-03-01T09:11:28+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez"]}]},{"@type":"Person","@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":["https://flux.md"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez?" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js' id='ffp-fanbox-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js' id='social_likes_library-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"0f180e8e7b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://flux.md/wp-json/" /><link rel="alternate" type="application/json" href="https://flux.md/wp-json/wp/v2/posts/29196" /><meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p9SFWH-7AU' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fsocial%2Fcomentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fsocial%2Fcomentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez&#038;format=xml" />
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="347" src="https://flux.md/wp-content/uploads/2021/03/165500.jpg-637x424-1-725x347.jpg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" /></div> 
<h1>COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez?</h1> 
<div class="meta"> 11:11, 1 martie 2021  | <a href="https://flux.md/stiri" rel="category tag">Actual</a>, <a href="https://flux.md/stiri/externe" rel="category tag">Externe</a>, <a href="https://flux.md/stiri/social" rel="category tag">Social</a> | 2 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="lead">Am 25 de ani, sunt perfect sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez, ar putea întreba un tânăr care urmărește la televizor cum se străduie politicienii să-i bage pe gât pașaportul spre libertate. Chiar dacă Germania, Franța și însăși Organizația Mondială a Sănătății s-au opus introducerii documentului în alte scopuri decât medicale, lucrurile sunt departe de a fi tranșate. La presiunea unor state ca Grecia, Spania, Danemarca, Estonia, Austria, Italia sau Bulgaria, cancelarul Angela Merkel a anunțat la ultimul summit UE că ”toată lumea a fost de acord cu introducerea certificatelor de vaccinare”, dar nu și asupra felului în care vor fi folosite.</p>
<p>Pentru Danemarca, Austria sau Israel temerile au dispărut demult. Și probabil că în cazul acestor state nu au existat vreodată probleme de etică, de discriminare sau legalitate. Politicienii au băgat controversele sub preș și au anunțat măsura segregaționistă fără rezerve, de parcă ar fi făcut-o în calitate de reprezentanți ai companiilor Pfizer, Moderna sau AstraZeneca. Au amenințat că oricum vor merge pe drumul lor, chiar dacă nu va fi un consens la nivelul șefilor de stat și de guvern din Uniunea Europeană.</p>
<p>Așa cum arată lucrurile astăzi, 27 februarie 2021, insistențele statelor mai sus menționate par a fi mai degrabă parte a unei campanii murdare de marketing în sprijinul vaccinării, decât o opțiune serioasă, demnă de luat în seamă. În ciuda tonului optimist, mai puțin de zece la sută dintre europeni au primit până acum măcar o singură doză. Iar atingerea obiectivului de 70 la sută la finele verii, potrivit declarațiilor Ursulei von der Leyen, sună a glumă proastă.</p>
<p>Și oricum, chiar în condițiile (foarte puțin probabile) realizării acestui deziderat, rămân în picioare întrebări fundamentale legale de oportunitatea împărțirii populației în vaccinați și nevaccinați, cu facilități și drepturi în plus pentru primii.</p>
<p>Trebuie spus încă din start că producătorii de vaccinuri nu au soluții în cazul copiilor, vectori importanți de transmitere a virusului. Așa că pașaportele verzi s-ar dovedi complet inutile în sprijinul ”salvării turismului”, principalul obiectiv vizat de politicienii din Grecia, Bulgaria, Spania sau Israel. Pe urmă rămân pe dianafara problemei pacienții cu alergii severe, cei cu boli autoimune, gravidele și femeile care alăptează. Aceste categorii nu se pot vaccina decât cu acordul medicului curant și ar fi excluse în mod automat de la privilegiile acordate noii pături sociale. Și încă ceva extrem de important: specialiștii nu s-au pus de acord dacă persoanele vaccinate transmit virusul mai departe sau sunt doar purtători.</p>
<p>Apoi avem o chestiune de principiu și de etică. Să presupunem prin absurd că ar rămâne nevaccinați doar 5 la sută dintre cetățenii UE. Ce facem cu ei, îi tratăm ca pe sclavii lui Abraham Lincoln? Îi ridicăm statuie cancelarului Sebastian Kurz pentru că a salvat turismul post-pandemic, cu riscul ca peste 100 de ani vreo organizație gen BLM să-l arunce pe Kurz în apele Dunării?</p>
<p>Lăsând gluma la o parte, să ne amintim cum stăteau lucrurile cu doar câteva zile în urmă. Iată ce spunea cancelarul Merkel într-un interviu acordat publicației Frankfurter Allgemeine Zeitung: ”Atât timp cât numărul persoanelor vaccinate încă este mult mai mic decât al celor care așteaptă vaccinarea, statul nu trebuie să trateze diferit cele două grupuri. În plus, trebuie să se demonstreze clar dacă persoanele vaccinate nu mai sunt contagioase&#8221;. Ultimul summit UE a inflamat spiritele. Iar în primă instanță relatările jurnaliștilor de la fața locului au dat de înțeles că Angela Merkel ar fi cedat presiunilor. Nuanțele au venit ceva mai târziu.</p>
<p>Franța și-a motivat reținerile prin vocea ministrului Culturii, Roselyne Bachelot: &#8222;Eu mă opun în continuare unui pașaport de vaccinare, care îmi pare o atingere adusă libertăților. Sunt o iubitoare de libertate și mi-ar fi greu să îmi imaginez o astfel de situație. Dacă se va ajunge la acest lucru, va fi un regres&#8221;. Emmanuel Macron s-a declarat la rându-i împotriva unui permis care să fie condiționat doar de vaccinare. &#8222;Dacă vom ajunge să deschidem anumite locuri, nu vom avea cum să condiționăm accesul doar de vaccinare, mai ales că nu este disponibilă încă pentru cei tineri&#8221;, a subliniat președintele Franței.</p>
<p>Introducerea unor privilegii ar putea duce la divizarea societății, spune și ministrul de Interne al Germaniei, Horst Seehofer. În plus, încrederea în clasa politică, care până acum a exclus obligativitatea vaccinării, ar fi serios zdruncinată.</p>
<p>Nu neaparat pentru că ar conta în vreun fel, ci mai degrabă prin singularitatea ei de-a lungul ultimilor ani, merită amintită și poziția tranșantă a președintelui Klaus Iohannis: ”Prin introducerea noului pașaport s-ar crea un cadru de discriminare care este, pur și simplu, inacceptabil. Eu sunt de părere că trebuie să existe un certificat de vaccinare și acest certificat va exista și la noi, însă pentru motive medicale”.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Consiliul de etică al Germaniei, un organism independent care sfătuiește guvernul, a recomandat să nu se acorde condiții speciale celor imunizați prin vaccinare. Unul dintre principalele argumente ale Consiliului a fost că nu există dovezi cu privire la faptul că persoanele vaccinate nu pot răspândi virusul.</p>
<p>Deși scopul declarat al politicienilor pro-pașaport este de a ”revigora industria de turism”, mai degrabă pare că se urmărește revigorarea industriei Pharma. Și asta în condițiile în care nu sunt deloc semne că ar suferi în vreun fel. Dimpotrivă.</p>
<p>De subliniat că în urmă cu aproape un an Agenția Reuters demonta o așa-zisă ”conspirație” apărută pe rețelele sociale, potrivit căreia Anthony Fauci ar fi prezis apariția pașapoartelor de vaccinare. De altfel nu este niciun secret că amicul doctorului Fauci, filantropul Bill Gates, a avut o profeție similară. Dovadă că de câteva luni compania Microsoft lucrează intens la tehnologia pentru implementarea noilor documente electronice.</p>
<p>Desigur, folosirea în scop comercial a unor pârghii la limita legii, profund imorale, nu face decât să adâncească prăpastia dintre politicieni și o anumită parte a societății. Potrivit statisticilor oficiale 99% dintre decesele asociate Covid-19 provin din grupele de vârstă de peste 40 de ani (cu doar 4% în categoria 40-50 de ani). Așadar se ridică întrebarea cu ce argument ar putea veni autoritățile pentru a convinge un tânăr de 18-40 de ani, perfect sănătos, să se vaccineze. Cât de normal ar fi să-i forțăm mâna, să-l obligăm să facă ceva împotriva voinței sau credinței lui, doar pentru a beneficia de dreptul de a călători, a merge la spectacole, la restaurant sau într-o sală de fitness.</p>
<p>”Trebuie vaccinați cei mai vulnerabili, în ordinea strictă a mortalității, pe grupe de vârstă”, spun apăsat doctorii Octavian Voiculescu și Mircea Iliescu, cercetători români la Cambridge, specialiști în genetică.</p>
<p>Constrângerea prin orice mijloace a populației vulnerabile sau nevulnerabile reprezintă un abuz fără seamăn, care în eventualitatea unei implementări sub forma pașaportului de vaccinare riscă să ajungă în instanțele naționale și internaționale, inclusiv la Curtea Europeană a Drepturilor Omului.</p>
<p>Așadar, am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez?</p>
<p>P.S. Este absolut scandalos că societatea civilă, mass-media, influencerii și politicienii tratează fenomenul la capitolul ”diverse”, ca și cum ar fi la fel de firesc ca mersul pe jos.</p>
<p><a href="http://www.mediafax.ro/editorialistii/adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez-19936575" target="_blank" rel="noopener nofollow">Adrian Onciu / EDITORIALE MEDIAFAX</a></p>
<p><strong>Sursa:</strong><a href="https://www.activenews.ro/opinii/COMENTARIUL-ZILEI.-Adrian-Onciu-Am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata.-De-ce-ma-fortati-sa-ma-vaccinez-165500" target="_blank" rel="nofollow"> https://www.activenews.ro </a></p>
<div class="social-likes" data-title="COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez?" data-url="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29196" class="share-twitter sd-button share-icon" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29196" class="share-facebook sd-button share-icon" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta"></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 11:11 </span><a href="https://flux.md/stiri/social/comentariul-zilei-adrian-onciu-am-25-de-ani-sunt-sanatos-si-vreau-sa-mi-traiesc-viata-de-ce-ma-fortati-sa-ma-vaccinez">COMENTARIUL ZILEI. Adrian Onciu: Am 25 de ani, sunt sănătos și vreau să-mi trăiesc viața. De ce mă forțați să mă vaccinez?</a></li>





<li><span class="data"> 10:39 </span><a href="https://flux.md/stiri/social/dupa-femeia-cu-barba-anul-acesta-ar-putea-castiga-eurovisionul-chiar-seful-lui-ei">După „femeia” cu barbă, anul acesta ar putea câștiga Eurovisionul chiar șeful lui (ei)</a></li>





<li><span class="data"> 10:35 </span><a href="https://flux.md/stiri/cultura/1-martie-184-de-ani-de-la-nasterea-lui-ion-creanga-povestitorul-celor-mai-frumoase-amintiri-din-copilarie">1 martie: 184 de ani de la nașterea lui Ion Creangă, povestitorul celor mai frumoase „Amintiri din copilărie”</a></li>





<li><span class="data"> 10:26 </span><a href="https://flux.md/stiri/diverse/1-martie-inceputul-primaverii-martisorul">1 Martie: Începutul Primăverii, Mărțișorul</a></li>





<li><span class="data"> 10:11 </span><a href="https://flux.md/stiri/cultura/1-martie-marele-compozitor-roman-eugen-doga-implineste-84-de-ani-la-multi-ani">1 martie: Marele compozitor român Eugen Doga împlinește 84 de ani. La Mulți Ani!</a></li>





<li><span class="data"> 01:35 </span><a href="https://flux.md/stiri/religion/duminica-a-2-a-a-triodului-intoarcerea-fiului-risipitor">Duminica a 2-a a Triodului – Întoarcerea fiului risipitor</a></li>





<li><span class="data"> 01:31 </span><a href="https://flux.md/stiri/cultura/asa-martisor-nu-am-avut-niciodata-cum-va-fi-organizat-festivalul-dupa-decizia-cnesp">Așa „Mărțișor” nu am avut niciodată &#8211; Cum va fi organizat festivalul după decizia CNESP</a></li>





<li><span class="data"> 01:27 </span><a href="https://flux.md/stiri/social/in-moldova-incepe-vaccinarea-impotriva-covid-19">În Moldova începe vaccinarea împotriva COVID-19</a></li>





<li><span class="data"> 01:24 </span><a href="https://flux.md/stiri/politica/video-foto-vaccinul-impotriva-covid-19-din-romania-a-ajuns-la-chisinau">Video, foto: Vaccinul împotriva COVID-19 din România a ajuns la Chișinău</a></li>





<li><span class="data"> 01:19 </span><a href="https://flux.md/stiri/social/virusul-nu-a-fost-izolat-tu-ai-fost-izolat-ne-au-furat-un-an-din-viata-nu-credeti-ca-ajunge">Virusul nu a fost izolat. Tu ai fost izolat! Ne-au furat un an din viață. Nu credeți ca ajunge?!</a></li>





<li><span class="data"> 01:16 </span><a href="https://flux.md/stiri/social/petitie-cu-peste-220-000-de-britanici-impotriva-pasaportului-de-vaccinare-covid">Petiție cu peste 220.000 de britanici împotriva pașaportului de vaccinare Covid</a></li>





<li><span class="data"> 01:12 </span><a href="https://flux.md/stiri/social/elon-musk-a-trecut-la-implantarea-cipurilor-in-creier-conform-planurilor-lui-klaus-schwab">Elon Musk a trecut la implantarea cipurilor în creier, conform planurilor lui Klaus Schwab</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>
<div class="ban" id="ban12"><a target="_blank" href="https://strategika.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/strateg.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'146017979',post:'29196',tz:'2',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '29196' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 38/73 queries in 0.137 seconds using disk

Served from: flux.md @ 2021-03-01 11:11:35 by W3 Total Cache
-->