﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II) - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II) - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II) - FLUX on-line" />
<meta property="og:description" content="(Din cartea ”Mare Nostrum. Marea Neagră și statele riverane”, ed. Mica Valahie, București, 2019) Au trecut anii, puțini, și totul &hellip;" />
<meta property="og:url" content="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii" />
<meta property="og:site_name" content="FLUX on-line" />
<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
<meta property="article:tag" content="”Mare Nostrum. Marea Neagră și statele riverane”" />
<meta property="article:tag" content="Radu Toma" />
<meta property="article:section" content="Actual" />
<meta property="article:published_time" content="2019-11-25T11:45:28+02:00" />
<meta property="article:modified_time" content="2019-11-25T12:00:32+02:00" />
<meta property="og:updated_time" content="2019-11-25T12:00:32+02:00" />
<meta property="fb:app_id" content="950886544970300" />
<meta property="og:image" content="https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1.jpg" />
<meta property="og:image:secure_url" content="https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(Din cartea ”Mare Nostrum. Marea Neagră și statele riverane”, ed. Mica Valahie, București, 2019) Au trecut anii, puțini, și totul [&hellip;]" />
<meta name="twitter:title" content="Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II) - FLUX on-line" />
<meta name="twitter:image" content="https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","potentialAction":{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii#primaryimage","url":"https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1.jpg","width":700,"height":350},{"@type":"WebPage","@id":"https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii#webpage","url":"https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii","inLanguage":"ro-RO","name":"Radu Toma: \u201e\u0218i vei \u0219ti Adev\u0103rul, \u0219i Adev\u0103rul te va elibera\u201d (Ioan, 8:32) ? (II) - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii#primaryimage"},"datePublished":"2019-11-25T11:45:28+02:00","dateModified":"2019-11-25T12:00:32+02:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"}},{"@type":["Person"],"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#authorlogo","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II)" href="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"4023723e06","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://flux.md/wp-json/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p9SFWH-5dU' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fradu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fradu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="700" height="350" src="https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1-700x350.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1.jpg 700w, https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1-300x150.jpg 300w, https://flux.md/wp-content/uploads/2019/08/radu-toma-700x350-1-600x300.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></div> 
<h1>Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II)</h1> 
<div class="meta"> 13:45, 25 noiembrie 2019  | <a href="https://flux.md/stiri" rel="category tag">Actual</a> | 9 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="lead"><em>(Din cartea ”Mare Nostrum. Marea Neagră și statele riverane”, ed. Mica Valahie, București, 2019)</em></p>
<p>Au trecut anii, puțini, și totul a fost altfel. Treptat &#8211; treptat Burce Jackson a început să se confrunte cu o altă realitate decât cea din ditirambii săi umflați, aduși expansiunii către Est. Învățat să umble cu soldăței de plastic trăgând din picioare, îngenunchiați sau culcați pe burtă, cu markere și pioneze colorate pe hărțile altora, a început să știe Adevărul.</p>
<p>Apoi, în aprilie 2008, Bucureștiul a fost Stalingradul lui Bush Jr. și neoconservatorilor din preajma sa.</p>
<p>La Summitul din Capitala României, extinderea NATO în teritoriile ex-sovietice de la Marea Neagră s-a încheiat. Odată cu ea s-au risipit și visurile lui Jackson de năruire a centurii de securitate din vecinătatea imediată a Rusiei, la 400 km de șoseaua Volokolamskului și suburbiile Moscovei. Și-a intitulat al patrulea comentariu „Un punct de cotitură pentru estul Europei”, a fost publicat în primăvara lui 2010 <strong>(10)</strong> și chiar din frazele de început a relevat răsturnarea totală de situație, după 10 ani de la debutul misiunii în Est a alianței militare nord-atlantice: „În primele luni ale celui de al doilea deceniu al sec. 21, acea zonă euroatlantică ‘gri’ de la încheietura Europei de Est cu lumea post-sovietică pare să fie la fel precum a fost la căderea imperiului sovietic, în 1991. Belarus a rămas o dictatură. Tbilisi-ul vorbește de un război cu Rusia. Kievul veșnic instabil continuă să se confrunte cu un faliment național. Moscova mârâie și scrutează orizontul după niscai posibile incursiuni ale NATO. Iar Moldova cea uitată, rămâne uitată”. Să admitem că avem în fața ochilor o acuarelă politică remarcabilă, făcută doar din câteva atingeri de pensulă, și astfel luăm cunoștință cu o față necunoscută din trecut a lui Bruce Jackson, acesta dovedindu-se capabil să identifice realitatea. Să știe Adevărul.</p>
<p>Apoi, autorul admite, tot cu picioarele pe pământ, că „oboseala extinderii”, ce cuprinsese Uniunea Europeană după 20 de ani de la căderea comunismului, a apărut și la alianța militară transatlantică: „NATO ca instituție s-a împotmolit la frontiera spațiului post-sovietic&#8230; entuziasmul nostru adus de expansiune și globalizare s-a prăbușit mai repede decât Lehman Brothers (prima firmă new-yorkeză lovită de criza financiară din 2009, n.n.)”. La cele scrise, a adăugat imediat ceva interesant: „Conflictul ruso-georgian a fost un șoc catastrofal pentru temeliile ideologice ale politicii externe americane în spațiul post-sovietic și, într-o măsură mai mică, dar semnificativă, pentru eforturile de promovare a democrației în lume”. După ce a considerat că, din pricina unor mutații geopolitice majore, estul european a intrat în 2009 într-o fază istorică nouă, o spune, șocant: „O caracteristică majoră a acestei faze istorice noi se referă la NATO. În Europa de Est NATO <u>a murit</u> (sublinierea noastră). A murit la Summitul de la București, în aprilie 2008. Ar fi o greșeală să tragem concluzia, așa cum fac unii, că alianța ar fi fost răpusă de diplomația agresivă a Rusiei. NATO a sucombat de moarte naturală, din pricina propriei irelevanțe.”(!) La fel de realist și incisiv s-a referit la Ucraina și a afirmat, că „NATO nu poate da garanții Ucrainei față de pericolele reprezentate de propria ei instabilitate politică și nu-i poate îmbunătăți condițiile economice, care sunt un adevărat pericol existențial pentru viețile și gospodăriile ucrainenilor”. În continuare, a considerat Georgia și pe georgieni ca pe niște prizonieri ai unor frustrări istorice, naționaliste, fapt ce-i împiedică să înțeleagă condițiile aderării la UE, sau la NATO: „Mitul național al Georgiei, de recuperare a teritoriilor pierdute, este pur și simplu mai important pentru cei mai mulți georgieni, decât ideea de a se alătura comunității europene&#8230;”. A dat, apoi, de înțeles cititorilor săi, că revoluțiile colorate aduse din Vest în Georgia și Ucraina au comis eroarea de a pune căruța (democrația și securitatea militară) înaintea cailor (ridicarea economică), și a scris, esențial: „Spațiul post-sovietic este și trebuie să fie geo-economic, înainte să devină din nou geopolitic&#8230; Niciuna din revoluțiile colorate nu a dus la democrația pe care ne-am imaginat-o. În termeni generali, democrațiile revoluționare estice au fost caracterizate de forme excentrice de țarism, instabilitate, război și cheltuirea neghioabă a banilor pe subsidii și pensii (Ucraina) și pe arme și servicii de securitate gangsterești (Georgia)&#8230;”.</p>
<p>Conform mai vechii zicale românești „Boală lungă, moarte sigură”, încă din 2010 Jackson s-a arătat pesimist față de tărăgănarea cu aderarea ex-sovieticilor de la Marea Neagră în structurile euroatlantice, și a Turciei în UE, și a comentat: „Credem că Uniunea Europeană va trebui să hotărască dacă dorește o Turcie islamică, sau o Ucraină post-sovietică în instituțiile Europei&#8230; Dar, este, de asemenea, posibil ca una sau ambele țări menționate să-și facă propriile opțiuni, înainte ca UE să fi decis”.</p>
<p>În concluzie, spunem că, în spiritul Adevărului aflat și relevat de Jackson în al patrulea comentariu la „Hoover”, din anul 2010, revoluțiile colorate și extinderea, în continuare, a NATO și UE către Estul ex-sovietic sunt istorie. La sfârșitul zilei, adăugăm că NATO instalat la Marea Neagră, în Ucraina și Georgia, este o poliță de asigurare excesivă, mult, mult prea costisitoare pentru America și euroatlantici. Mai mult, zicem că cei mari din vestul Europei, Franța și Germania, par să fi depășit momentul de anxietate adus de perspectiva unei existențe fără alianța nord-atlantică și, în acest an aniversar NATO 70, încep să definească noile responsabilități strategice europene. Noua apărare a Europei <strong>(11)</strong>.</p>
<p>Cu titlul: „Uniunea Europeană merge către Est”<strong>(12)</strong>, al cincilea comentariu a fost publicat în primăvara lui 2011, și este mărturia că autorul a trecut nezdruncinat la cap peste episodul București aprilie 2008 și războiul ruso-georgian din august același an și, în continuare, a urmărit cu atenție evoluțiile din Est. Textul se referă la o temă aparent fără legătură cu demersul neoconservator în acea parte a Europei, dar este conectat, fără doar și poate, cu faptul că viața personală și preocupările lui Jackson au luat și ele o cotitură importantă &#8211; după un divorț american, s-a recăsătorit cu doamna Irina Krasovskaia, din Belarus, a părăsit Washingtonul și s-a mutat în Franța. Cu patru milioane de dolari – NATO către Est i-a adus ceva parale – „spionul, bancherul, negustorul de arme, politicianul de doi bani, neoconservatorul Europei și misionarul ardent, de genul celor din secolul 19” (Jules Evans, jurnalist freelancer la „The Times”, „The Economist”, „Euromoney” etc.) <strong>(13)</strong>, chiar în același an 2011 a cumpărat o podgorie la Chateaules Conseillans, în regiunea Bordeaux. Acolo, înconjurat de izvoare, păduri și aerul pur, cu miros de crini, a mărturisit într-o bună zi cunoscuților săi: „Ador liniștea de aici, la Bordeaux, îmi place să am grijă de struguri și să fac vin”. Exact în aceeași zi, peste Mediterana, în Irak, 17 oameni au fost spulberați de o bombă-capcană, alți 15 dezgropați dintr-o groapă comună, iar undeva alături, ISIS tocmai decapitase, în direct la TV, un ziarist american. Întâmplări devenite obișnuite după războiul lui Bush Jr. din 2003 în acea țară. Război susținut de Bruce Jackson, creatorul în 2002 al „Comitetului pentru eliberarea Irakului” cu misiunea, zicea el, de a instaura în acele locuri „pluralismul politic, instituțiile democratice și statul de drept”. Le-a „instaurat”.</p>
<p>Probabil în semn de „curtoazie” față de Uniunea Europeană după ce s-a mutat în ea, comentariul nr. 5 al lui Jackson la „Hoover” este o critică devastatoare adusă prestației UE în Est. Aparent, începe optimist, cu promisiunile făcute de înalte oficialități de la Bruxelles în noiembrie 2010 președintelui de atunci al Ucrainei, Viktor Ianukovici, de a liberaliza vizele de călătorie ale ucrainenilor, accelera convorbirile pentru un acord extins de schimburi comerciale și investi miliarde de euro în sistemul de tranzit al gazelor naturale din Ucraina. În continuare, însă, autorul și-a exprimat îndoiala că aceste promisiuni vor prinde viață, că Europa se va lărgi și include Estul ex-sovietic „din punct de vedere economic, al comerțului, tranzitului energiei și al vizelor de călătorie”. Că „UE poate să intre în rolul unei Mari Puteri luminate la est de Vistula, Munții Carpați și Bosfor”, o îndoială dovedită în anii imediat următori a fi fost corectă. A afirmat, apoi, că Rusia era o democrație suverană, dirijistă, care nu va renunța la controlul industriilor sale strategice; că Turcia guvernării Erdogan nu se va alinia nicicând la politicile și instituțiile UE; că Ucraina amicului său Ianukovici ducea o politică „non-bloc”; că aceste trei state, cu o populație însumată de peste 250 de milioane, cu trei armate luate împreună mai puternice decât ale vest-europenilor, controlând aprovizionările cu energie către Vest, sunt o mare problemă strategică pentru o Uniune Europeană ce s-ar gândi, pe termen scurt, sau lung, să-și impună dogmele democratice, economia liberală, stilul de afaceri, instituțiile și legile în Estul ex-sovietic.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Crede, ironic, că Parteneriatul Estic (Eastern Partnership) și Politica de Vecinătate (Neighborhood Policy) ale Bruxellesului „nu au fost niciodată în pericolul de a avea succes”. Că Parteneriatul Estic a fost și a rămas un simplu exercițiu intelectual, elitist, și că portughezul, sau neamțul de rând habar nu au că există așa ceva. Că Acordul de Asociere „este mult mai puțin din partea UE decât s-a așteptat Ucraina”, că „investițiile UE în sistemul de tranzit al gazelor naturale prin Ucraina nu sunt nici prea mici și nici prea mari, ele pur și simplu nu există” (!) Comisia Europeană, a mai adăugat autorul, este „birocratică și incoerentă”. În sfârșit, a afirmat că America și NATO sunt neputincioase și că nu le-a mai rămas nimic de făcut, decât să se roage la bunul Dumnezeu, ca UE să aibă succes în Estul ex-sovietic.</p>
<p>Completându-l pe Jackson astăzi, după alți 7-8 ani, zicem că UE nu a avut succes acolo, iar America și generalii de la NATO au rămas doar cu rugăciunile.</p>
<p>Ultimul din cele șase comentarii ale autorului la „Hoover” a apărut la doi ani după cel precedent. Dacă textul din 2011 a fost o analiză obiectivă a demersului economic al UE, anemic, fără o strategie, fără bani și fără o finalitate, scrierea din 2013 a scos la iveală un alt eșec, cel mai serios –<em>Eșecul incompatibilității istorice, filosofice, politice și structurale dintre lumea occidentală și cea estică de dincolo de Europa Centrală.</em> Germania lui Merkel este idealistă și neînțeleasă de ruși, Rusia lui Putin este naționalistă și nepricepută de nemți și părțile se înțeleg numai atunci când nemții cumpără gaze naturale de la ruși, iar rușii 625 de motoare de la Siemens pentru locomotivele rusești. Bush Jr. și-a răcit gura de pomană la cuvântarea din Piața Libertății, din Tbilisi, în 2007, vorbind despre puterea transformațională a democrației americane, în timp ce Mișa Saakașvili nu a fost decât „un băiat de treabă, dar prea țar”, iar PM-ul Ivanishvili„un populist excentric”. Azerbaijanul lui Ilham Aliyev este „o autocrație ereditară susținută cu petrodolari”. Lukașenko, Ianukovici, bielorușii și ucrainenii sunt „barbarii” vizigoți care au cucerit Roma la 410 d.H., dar nu au fost în stare să asimileze cultura romană timp de 500 ani etc. Spunea autorul: „&#8230;amurgul post-sovietic, îndelungat, începe cu oameni care nu împărtășesc valorile noastre, cu ‘barbarii’ &#8211; îi numesc așa neavând un cuvânt mai adecvat. Cultura lor politică va prinde forme și o anumită direcție abia după o perioadă lungă de timp, după ce vor fi influențați de comerț, călătorii, limbi străine și educație. Se știe, într-adevăr, că suma acestor forțe ‘soft’, liberale, au schimbat, în cursul istoriei, cultura politică. Pare-se că asta este soluția”. Soluția „finală” a lui Bruce P. Jackson: un sfert de miliard de europeni 500 de ani în afara Europei. Nazism deloc „soft”.</p>
<p>La doi ani și mai bine, departe de „resetarea” eșuată a relațiilor cu Moscova a lui Obama, de un alt Maidan la Kiev; de revenirea tumultoasă a Crimeii la Rusia după 60 de ani de la neghiobia lui Hrușciov, de exilul lui Ianukovici și cel al lui Saakașvili; de „barbarii” ruși, bieloruși, ucraineni, azeri, georgieni etc. și de jumătatea de mileniu ce îi așteaptă pentru ca să priceapă Vestul, departe de toate acestea, în Franța, Jackson a visat că, într-o bună zi, proprietatea sa din Bordeaux va găzdui o mare întâlnire și niște înțelegeri internaționale celebre, așa cum au fost cele din Westfalia la 1648, Viena la 1815, sau Ialta în 1945. Și a mai visat că acea reuniune formidabilă se va încheia cu ceea ce va purta denumirea de „Tratatul de la Les Conseillans”. Visele sale megalomane ne-au fost povestite pe Tweeter de Ken Silverstein, jurnalist american pe teme economice și de energie globală la Forbes, „The New York Times”, „Mother Jones”, „Harper’s”, „The Nation”, Huff Post etc. Și tot el ne-a spus de vinul făcut de autorul comentariului 6: „Apropo, un avertisment în ce privește vinul produs de Jackson: o poșircă, e de rahat, <em>it’sprettyshitty</em>. Așa că orice va trăncăni, vreodată, despre războiul din Irak, sau despre altceva, să nu-i dați crezare” <strong>(14)</strong>.</p>
<p>Cuvintele Scripturii, „Și vei ști Adevărul, și Adevărul te va elibera”, nu au funcționat în cazul neoconservatorului Bruce Jackson. După cum nu i se potrivesc cu realitatea nici vorbele și nici scrisul despre est-europeni, ex-sovietici și Marea Neagră. Au fost, toate, la fel ca vinul lui. Așa cum ne-a avertizat Ken.</p>
<p>*</p>
<p>Aparent, în paginile anterioare am consemnat sfârșitul fără glorie a două decenii de misionariat al agentului neoconservator Bruce Jackson, de promovare la Marea Neagră a democrației hegemonice liberale, securității și păcii, susținută de forța militară euroatlantică. În realitate, cazul B.J. reprezintă doar un micromodel, la nivelul unui grup restrâns de ideologi americani, dintr-un complex gigantic de orientări și mișcări politice, doctrine sociale și economice nu de puține ori antagonice, de conflicte deschise, sau la limita controlului, de ridicări și prăbușiri de imperii, de neocolonialism etc. După opinia acestui autor, suntem contemporani cu o mega mutație în geopolitica mondială și relațiile internaționale, caracterizată de dispariția aproape simultană a trei instituții existente în ultimele șapte-opt decenii.</p>
<p>Locul geografic unde s-a petrecut și continuă să fie sesizabilă această reașezare a istoriei este arealul Mării Negre. Iar cele trei entități, prima politică, a doua ideologică, iar a treia militară sunt neoconservatorismul, mișcare politică din SUA, post-Războiul Rece din ultimii ani, unul hibrid, și NATO. Astfel,născut în urmă cu opt decenii pe coasta de Est a Statelor Unite, neoconservatorismul a fost o mișcare radicală, o stare de militanță agresivă, urmărind promovarea în lume a intereselor SUA, în primul rând prin forța militară. Au disprețuit diplomația, organizațiile internaționale și au fost gata tot timpul „să folosească forța militară a Americii”<strong>(15)</strong>. Au repudiat mânioși activismul național împotriva războiului din Vietnam. La Washington, după ce au făcut călătoria ideologică de la stânga antistalinistă, la conservatorism, în anii ’60-’70 trecuți, au fost denumiți „uliii” politicii externe americane. Scria despre ei publicistul Joe Klein, de la TIME: „Neoconservatorismul în politica externă este cel mai bine descris ca o stare belicoasă unilaterală, deghizată în utopia retorică a libertății și democrației”<strong>(16)</strong>.Au fost acuzați că duc revoluția permanentă a lui Leon Troțki „pe banii guvernului american”<strong>(17).</strong> Au fost identificați de către gânditorul Istoriei și istoricul Francis Fukuyama cu tot ce era mai rău în ideologiile totalitariste din secolele 19 și 20, cu comunismul lui Marx, cu leninismul și cu bolșevismul <strong>(18)</strong>.</p>
<p>Neoconservatorii au controlat discreționar administrațiile Reagan (doctrina rămasă de la el s-a numit neoreaganism); Clinton (a fost președintele extinderii NATO către estul Europei) și Bush Jr. (Doctrina Bush a războiului preventiv, de la 20 septembrie 2002, un <em>copy paste</em> după un document programatic al neoconservatorului Paul Wolfowitz din urmă cu un deceniu). 30 de ani, deci, de politici externe americane, răstimp când diplomatul a fost împins, treptat, în planul secundar și n-a revenit nici astăzi, iar locul i l-au luat războaiele, numai sub Reagan 25, „mici și splendide”, și proconsulii, militari &#8211; „ambasadori”, cum au fost generalii Mac Arthur în Coreea, Wesley Clark în Bosnia 1992-1999, expertul în nucleara ruso-americană Jack Dyer Crouch II la București 2004-2005, David Petraeus în Irak și Afghanistan 2004-20 etc. Astăzi, după 80 de ani de la grupul de intelectuali din New York, marxiști, socialiști, troțkiști și antistaliniști (Saul Below, Irving Kristol, Mary McCharty, Norman Podhoretz etc.) și eșecul continuu din ultimii trei ani, de acasă, în Statele Unite, și cel de peste 10 ani de la Marea Neagră, neoconsevatorismul american a devenit istorie; apoi, este Războiul Rece 2, ca să-i spunem astfel. O autoritate națională în domeniul relațiilor ruso-americane, politologul și profesorul Stephen F. Cohen de la Universitatea din New York, prieten personal cu Mihail Gorbaciov, consilier special al fostului preşedinte Bush Sr. şi membru în Council on Foreign Relations scria, în urmă cu un deceniu, că SUA nu au renunţat niciodată la Războiul Rece şi, în consecinţă, că le reveneau toată responsabilitatea pentru relaţia tensionată dintre Rusia şi America <strong>(19). </strong>Dacă Washingtonul doreşte să obţină sprijinul Kremlinului în probleme importante, considera Stephen Sestanovich, fost ambasador american la Moscova în anii 1997-2001, atunci ar trebui să se abţină să mai provoace Rusia în mod inutil. Gesturile Americii care au iritat-o, au fost criticarea ei pe tema democratizării, recunoaşterea independenţei provinciei Kosovo, încurajarea iraţională a Georgiei şi Ucrainei să intre în NATO, instalarea un scut antirachetă în Europa de Est, punerea în discuţie a dominaţiei sale energetice în Caucaz şi Asia Centrală etc. Iar toate astea la un loc nu fac doi bani pe lângă ostilitatea care i-au stârnit-o. De asemenea, adăuga el, Statele Unite nu ar trebui să se amestece în sfera de influenţă pe care Rusia încearcă să şi-o creeze în jurul ei, şi să caute să obţină, în schimb, ajutorul ei pentru a opri proliferarea armei nucleare în Iran. Iar povestea fără de sfârșit parcă, dar falsă, din ultimii doi ani, a relațiilor și susținerii secrete primite de Donald Trump din partea Moscovei la alegerile prezidențiale din 2016, a rușilor ascunși în computerele și sub paturile americanilor, a ieșit din orice proporții. Pe bună dreptate a fost denumită de către președinte o adevărată „vânătoare de vrăjitoare”. Am adăuga la toate astea, „picătura chinezească” a manevrelor navale NATO pe frontiera maritimă directă a Rusiei, la doi pași de Sevastopol, și ne-am întreba, dacă nu cumva Războiul Rece s-a reîntors și a fost relansat, în format militar, la Marea Neagră. Răspunsul probabil este „nu” și a fost dat de președintele Trump, exonerat de orice învinuiri chiar în ziua exorcizării nenorocitei de comisii de investigații Muller, a infirmării acuzațiilor de „amestec” al Moscovei în treburile Administrației americane. Surse din capitala Statelor Unite au vorbit deja de o posibilă vizită oficială a lui Vladimir Putin la Casa Albă în cursul acestui an <strong>(20)</strong>.</p>
<p>În sfârșit,a treia instituție euroatlantică, militară, și ea pe drumul de la extindere, la extincție, este NATO, într-un stand-by agonizant la Marea Neagră. Aproape toți observatorii realiști spun că existența sa nu mai este altceva, decât o chestiune de timp&#8230; Și astfel, pentru a treia oară, Marea Neagră revine în atenția celor care așteaptă politici externe americane în estul Europei radical schimbate.</p>
<div class="social-likes" data-title="Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II)" data-url="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta">Navighează dupa cuvinte-cheie:  <a href="https://flux.md/tag/mare-nostrum-marea-neagra-si-statele-riverane" rel="tag">”Mare Nostrum. Marea Neagră și statele riverane”</a>, <a href="https://flux.md/tag/radu-toma" rel="tag">Radu Toma</a></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 13:45 </span><a href="https://flux.md/stiri/radu-toma-si-vei-sti-adevarul-si-adevarul-te-va-elibera-ioan-832-ii">Radu Toma: „Și vei ști Adevărul, și Adevărul te va elibera” (Ioan, 8:32) ? (II)</a></li>





<li><span class="data"> 13:32 </span><a href="https://flux.md/stiri/externe/iohannis-organizatia-sorosista-european-council-on-foreign-relations-romania">Aderarea lui Iohannis la organizația soroșistă European Council on Foreign Relations (ECFR), un subiect îngropat rapid în România</a></li>





<li><span class="data"> 09:48 </span><a href="https://flux.md/stiri/klaus-werner-iohannis-marioneta-germania-romania">Klaus Werner Iohannis, marioneta instalată de Germania  în fruntea României</a></li>





<li><span class="data"> 09:39 </span><a href="https://flux.md/stiri/sefii-lui-iohannis-planeta-intunecatilor">Șefii lui Iohannis. Planeta întunecaților</a></li>





<li><span class="data"> 09:33 </span><a href="https://flux.md/stiri/principesa-margareta-un-nou-discurs-memorabil">Principesa Margareta, un nou discurs memorabil!</a></li>





<li><span class="data"> 09:27 </span><a href="https://flux.md/stiri/externe/benjamin-netanyahu-inculpat-pentru-coruptie-denunta-o-lovitura-de-stat">Benjamin Netanyahu, inculpat pentru corupție, denunță o lovitură de stat</a></li>





<li><span class="data"> 11:50 </span><a href="https://flux.md/carti/o-carte-soc-in-romania-planurile-americii-pentru-hegemonia-mondiala">O carte șoc în România: ”Planurile Americii pentru hegemonia mondială”</a></li>





<li><span class="data"> 10:26 </span><a href="https://flux.md/stiri/debarcare-evo-morales-bolivia-lovitura-de-stat-venezuela-sanctiuni">Despre debarcarea lui Evo Morales în Bolivia, lovitura de stat din Venezuela, sancțiuni, repatrierea aurului și un viitor greu predictibil</a></li>





<li><span class="data"> 09:18 </span><a href="https://flux.md/stiri/12-ani-de-la-moartea-parintelui-gheorghe-calciu-dumitreasa-un-adevarat-sfant-al-inchisorilor-2">12 ani de la moartea Părintelui Gheorghe Calciu Dumitreasa, un adevărat „Sfânt al Închisorilor”</a></li>





<li><span class="data"> 12:35 </span><a href="https://flux.md/stiri/externe/tragedie-13-persoane-au-murit-intr-un-accident-rutier-video">Tragedie: 13 persoane au murit într-un accident rutier (VIDEO)</a></li>





<li><span class="data"> 12:03 </span><a href="https://flux.md/stiri/imparteala-de-pumni-la-o-nunta-video">Împărțeală de pumni la o nuntă: (VIDEO)</a></li>





<li><span class="data"> 11:25 </span><a href="https://flux.md/stiri/sclavie-sexuala-londra-interlop-romania">60 de românce ținute în sclavie sexuală la Londra – temut interlop, încătuşat</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban8"><a target="_blank" href="https://www.leretourauxsources.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/editura.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'146017979',post:'20082',tz:'2',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '20082' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching using disk

Served from: flux.md @ 2019-11-25 14:18:10 by W3 Total Cache
-->