﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed - FLUX on-line" />
	<meta property="og:description" content="With only 25 coronavirus deaths among a population of nearly 5 million, medical officers are now being directed to manage [&hellip;]" />
	<meta property="og:url" content="https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed" />
	<meta property="og:site_name" content="FLUX on-line" />
	<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
	<meta property="article:published_time" content="2020-11-02T06:58:19+00:00" />
	<meta property="article:modified_time" content="2020-11-02T06:58:38+00:00" />
	<meta property="og:image" content="https://flux.md/wp-content/uploads/2020/11/a637fbe6e25e099d98483e7a09fd397b.jpg" />
	<meta property="og:image:width" content="748" />
	<meta property="og:image:height" content="398" />
	<meta property="fb:app_id" content="950886544970300" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" value="Scris de">
	<meta name="twitter:data1" value="FLUX ON-LINE">
	<meta name="twitter:label2" value="Timp estimat pentru citire">
	<meta name="twitter:data2" value="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","description":"Portal na\u021bional de \u0219tiri","potentialAction":[{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed#primaryimage","inLanguage":"ro-RO","url":"https://flux.md/wp-content/uploads/2020/11/a637fbe6e25e099d98483e7a09fd397b.jpg","width":748,"height":398},{"@type":"WebPage","@id":"https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed#webpage","url":"https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed","name":"New Zealand announces \u2018quarantine camps\u2019 where positive patients will be forcibly placed - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed#primaryimage"},"datePublished":"2020-11-02T06:58:19+00:00","dateModified":"2020-11-02T06:58:38+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed"]}]},{"@type":"Person","@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":["https://flux.md"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed" href="https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js' id='ffp-fanbox-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js' id='social_likes_library-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"6e34bea760","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://flux.md/wp-json/" /><link rel="alternate" type="application/json" href="https://flux.md/wp-json/wp/v2/posts/24025" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9SFWH-6fv' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fnew-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fnew-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed&#038;format=xml" />
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2020/11/a637fbe6e25e099d98483e7a09fd397b-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" /></div> 
<h1>New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed</h1> 
<div class="meta"> 08:58, 2 noiembrie 2020  | <a href="https://flux.md/stiri" rel="category tag">Actual</a> | 1 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="lead">With only 25 coronavirus deaths among a population of nearly 5 million, medical officers are now being directed to manage all positive confirmed cases in a quarantine camp.<br />
New Zealand is taking the term ‘lockdown’ to a whole new level.</p>
<p>With only 25 coronavirus deaths among a population of nearly 5 million, medical officers are now being directed to manage all positive confirmed cases in a quarantine camp, according to the Director-General of Health, Dr. Ashley Bloomfield.</p>
<p>“I am now directing medical officers of health that all confirmed cases are to be managed in a quarantine facility. Now this is different to how positive cases were managed when we were last at levels 4 and indeed 3, and shows how serious we are about limiting any risk of ongoing transmission even in self isolation and including to others in the household. This will apply to any cases and also close family members who might be at risk as appropriate,” Bloomfield said.</p>
<p>The nation has 32 managed isolation and quarantine facilities with operational capacity for 6260 people, Stuff reports.</p>
<p>But that’s not the worst part.</p>
<p>Patients will be held against their will at the quarantine camps until testing negative for the virus.</p>
<p>Prime Minister Jacinda Ardern, of the center-left New Zealand Labour Party, announced in a video that if people sent to the quarantine facility refuse to be tested, they will be required to remain at the camp for an additional two weeks after their initial two-week stay, calling the warning a “pretty good incentive” to get tested for the virus.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>“If someone refuses, in our facilities, to be tested, they have to keep staying. So they won’t be able to leave after fourteen days, they have to stay on for another fourteen days. So it’s a pretty good incentive. You either get your tests done and make sure you cleared, or we will keep you in the facility longer. So I think people &#8211; most people will look at that and say, ‘I’ll take the test.’”</p>
<p>In an interview with Laura Ingraham Tuesday, Hoover Institution senior fellow Victor Davis Hanson condemned New Zealand’s institution of quarantine camps.</p>
<p>“They have a nation of 5 million people,” Hanson explained. “They’ve only lost, tragically, but they lost 25 people. That’s an astoundingly low number to throw away personal freedom.”</p>
<p>The government has also ordered Air New Zealand to halt all international bookings to the country as projections show the quarantine facilities are nearing capacity.</p>
<p>Starting Tuesday, anyone flying to New Zealand must have confirmed reservations at a quarantine camp. Passengers will be prohibited from boarding their flight unless they present their government issued voucher as proof.</p>
<p>Board of Airlines New Zealand executive director Justin Tighe-Umbers said airlines were seeing strong demand from people returning to New Zealand between now and Christmas, according to Stuff.</p>
<p>“There is limited managed isolation and quarantine accommodation, so people need to be sure they have secured a place by getting a voucher from the New Zealand Government,” he said.</p>
<p><strong>Source: </strong><a href="https://times.ky/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed-gregg-jarrett?s=09" target="_blank" rel="nofollow">https://times.ky</a></p>
<div class="social-likes" data-title="New Zealand announces ‘quarantine camps’ where positive patients will be forcibly placed" data-url="https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta"></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/new-zealand-announces-quarantine-camps-where-positive-patients-will-be-forcibly-placed" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 08:51 </span><a href="https://flux.md/stiri/alesii-poporului">Aleșii poporului</a></li>





<li><span class="data"> 08:43 </span><a href="https://flux.md/stiri/de-la-razboiul-impotriva-terorismului-la-razboiul-impotriva-covidului-sau-folosirea-programata-a-fricii-de-moarte">De la „războiul împotriva terorismului” la „războiul împotriva covidului”, sau folosirea programată a fricii de moarte</a></li>





<li><span class="data"> 08:37 </span><a href="https://flux.md/stiri/slovacia-ori-testare-in-masa-ori-restrictii-mai-dure">Slovacia: ori testare în masă, ori restricţii mai dure</a></li>





<li><span class="data"> 10:18 </span><a href="https://flux.md/articles/vania-atudorei-pandemia-un-business-economic-fantastic-pe-care-multi-au-interesul-sa-il-mentina">Vania Atudorei: Pandemia, un business economic fantastic pe care mulți au interesul să îl mențină</a></li>





<li><span class="data"> 10:56 </span><a href="https://flux.md/stiri/masca-favorizeaza-aparitia-cancerului-pulmonar">Masca favorizează apariția cancerului pulmonar</a></li>





<li><span class="data"> 11:17 </span><a href="https://flux.md/stiri/convertire-in-masa-un-arhiepiscop-catolic-trece-cu-toate-cele-60-de-parohii-la-ortodoxie-citeste-mai-mult-pe-aparatorul-md-convertire-in-masa-un-arhiepiscop-catolic-trece-cu-toate-cele-60-de-paroh">Convertire în masă: un arhiepiscop catolic trece cu toate cele 60 de parohii la Ortodoxie  Citeşte mai mult pe aparatorul.md: Convertire în masă: un arhiepiscop catolic trece cu toate cele 60 de parohii la Ortodoxie</a></li>





<li><span class="data"> 10:14 </span><a href="https://flux.md/stiri/religion/parintele-justin-parvu-intreaga-clasa-politica-este-vrajmasa-a-lui-hristos-si-slujitoare-raului-sa-nu-abdicam-de-la-principiile-noastre-crestine">Părintele Justin Pârvu: „Întreaga clasă politică este vrăjmaşă a lui Hristos şi slujitoare răului. Să nu abdicăm de la principiile noastre creştine”</a></li>





<li><span class="data"> 10:01 </span><a href="https://flux.md/stiri/mircea-vulcanescu-revendic-dreptul-de-a-patimi-si-de-a-muri-pentru-adevar-ultimul-cuvant">Mircea Vulcănescu: &#8222;Revendic dreptul de a pătimi și de a muri pentru Adevăr!&#8221; &#8211; Ultimul Cuvânt</a></li>





<li><span class="data"> 09:46 </span><a href="https://flux.md/stiri/23997"></a></li>





<li><span class="data"> 09:43 </span><a href="https://flux.md/stiri/video-italia-cuprinsa-de-proteste-violente-anti-restrictii">[VIDEO] Italia, cuprinsă de proteste violente anti-restricții</a></li>





<li><span class="data"> 13:33 </span><a href="https://flux.md/stiri/dictatura-globala-pandemica-distrugerea-democratiei-inlocuirea-statului-de-drept-cu-statul-politienesc">Dictatura globală pandemică – distrugerea democrației, înlocuirea statului de drept cu statul poliţienesc</a></li>





<li><span class="data"> 10:22 </span><a href="https://flux.md/stiri/de-unde-vin-problemele-de-sanatate-cearta-in-familie-si-paguba-averilor-noastre">De unde vin problemele de sănatate, cearta în familie și paguba averilor noastre</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>
<div class="ban" id="ban12"><a target="_blank" href="https://strategika.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/strateg.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'146017979',post:'24025',tz:'2',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '24025' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk

Served from: flux.md @ 2020-11-02 09:00:33 by W3 Total Cache
-->