﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ... Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ... Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ... Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии - FLUX on-line" />
	<meta property="og:description" content=" Прим.Ред. &#8211; Дорогие братья и сестры! Антихристовы слуги не просто так заставляют всех носить вредные для здоровья людей маски, которые [&hellip;]" />
	<meta property="og:url" content="https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii" />
	<meta property="og:site_name" content="FLUX on-line" />
	<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
	<meta property="article:published_time" content="2020-12-30T16:54:55+00:00" />
	<meta property="og:image" content="https://flux.md/wp-content/uploads/2020/12/1609267277_snimok.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="401" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="FLUX ON-LINE">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","description":"Portal na\u021bional de \u0219tiri","potentialAction":[{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii#primaryimage","inLanguage":"ro-RO","url":"https://flux.md/wp-content/uploads/2020/12/1609267277_snimok.jpg","width":750,"height":401},{"@type":"WebPage","@id":"https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii#webpage","url":"https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii","name":"\u041c\u0423\u0416\u0427\u0418\u041d\u042b \u0412 \u041c\u0410\u0421\u041a\u0410\u0425 \u0421\u0422\u0410\u041d\u041e\u0412\u042f\u0422\u0421\u042f \u0411\u0415\u0417\u041f\u041b\u041e\u0414\u041d\u042b\u041c\u0418... \u0414\u0438\u0441\u0441\u0435\u0440\u0442\u0430\u0446\u0438\u044f: \u041d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0441\u043f\u0435\u0440\u043c\u0430\u0442\u043e\u0433\u0435\u043d\u0435\u0437\u0430 \u043f\u0440\u0438 \u043e\u0441\u0442\u0440\u043e\u0439 \u0433\u0438\u043f\u043e\u0431\u0430\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0433\u0438\u043f\u043e\u043a\u0441\u0438\u0438 - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii#primaryimage"},"datePublished":"2020-12-30T16:54:55+00:00","dateModified":"2020-12-30T16:54:55+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii"]}]},{"@type":"Person","@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":["https://flux.md"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ&#8230; Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии" href="https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js' id='ffp-fanbox-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js' id='social_likes_library-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"089c237744","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://flux.md/wp-json/" /><link rel="alternate" type="application/json" href="https://flux.md/wp-json/wp/v2/posts/25267" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p9SFWH-6zx' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fmuzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fmuzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii&#038;format=xml" />
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2020/12/1609267277_snimok-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" /></div> 
<h1>МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ&#8230; Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии</h1> 
<div class="meta"> 18:54, 30 decembrie 2020  | <a href="https://flux.md/stiri" rel="category tag">Actual</a> | 1 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<div>
<p class="lead"><b> Прим.Ред. &#8211; Дорогие братья и сестры! Антихристовы слуги не просто так заставляют всех носить вредные для здоровья людей маски, которые приводят при длительном их ношении к гипоксии и повреждениям организма и, в первую очередь, к угнетению репродуктивной функции. Именно поэтому даже когда вирус почти сходит на нет, то власти все равно заставляют людей носить маски!</b></p>
<p>Есть диссертация, которая это подтверждает. Несомненно, что бесплодие возникает не только у мужчин, но и у женщин, т.к. недостаток кислорода в организме приводит к поражению всех его органов и тканей, а при длительной гипоксии репродуктивная функция организма может быть утрачена навсегда без возможности её восстановления. Таким способом антихристовы власти сокращают численность людей на планете, в т.ч. и в России.</p>
<p>А потому, путинские силовики, которые кошмарят народ из-за ношения масок, должны понять, что они первые находятся под ударом. Ведь никому из женщин не нужен мужик, не способный дать потомство, как и безплодная женщина. Так что задумайтесь над этим, разномастные росгвардейцы, полицаи и прочие помощники Путина по осуществлению им и его кремлевским кагалом геноцида над нашим народом. Имеющий разум, да разумеет!</p>
<p>МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ&#8230;<br />
ДИССЕРТАЦИЯ: НАРУШЕНИЕ СПЕРМАТОГЕНЕЗА ПРИ ОСТРОЙ ГИПОБАРИЧЕСКОЙ ГИПОКСИИ</p>
<p>Содержание к диссертации:<br />
Введение<br />
Глава 1. Обзор литературы 8<br />
1.1. Краткая анатомо-физиологическая характеристика мужской репродуктивной системы 8<br />
1.2. Влияние гипоксии на морфо-функциональные характеристики мужской репродуктивной системы 23<br />
Глава 2. Материалы и методы собственных исследований 41<br />
2.1. Характеристика объекта исследования 41<br />
2.2. Создание экспериментальной модели острой гипобарической гипоксии.<br />
2.3. Исследование семенной жидкости (эякулята) 42<br />
2.4. Оценка подвижности сперматозоидов 43<br />
2.5. Количественная оценка состояния сперматогенеза 43<br />
2.6. Оценка оплодотворяющей способности половых клеток 46<br />
2.7. Использование антигипоксантов и антиоксидантов 47<br />
Глава 3. Изменение процессов сперматогенеза при гипобарической гипоксии 48<br />
3.1. Исследование эякулята 48<br />
3.2. Цитологическое исследование семенников 62<br />
3.3. Оценка оплодотворяющей способности 80<br />
Глава 4. Медикаментозная коррекция гипоксии 83<br />
4.1. Характеристика сперматогенеза при применении актовегина и реамберина 83<br />
4.2. Оценка оплодотворяющей способности сперматозоидов после терапии актовегином и реамберином 98<br />
Заключение 105<br />
Выводы 109<br />
Указатель литературы 110</p>
<p>Введение к работе<br />
Гипоксия является широко распространенным явлением и возникает как в условиях дефицита кислорода во внешней среде, так и при различных болезнях и патологических процессах, связанных с нарушением функций дыхательной, сердечно-сосудистой систем, а также транспортной функции крови и работы ферментов.</p>
<p>Во всех случаях в конечном итоге происходит снижение доставки и потребления кислорода до уровня, недостаточного для сохранения структуры, поддержания на должном уровне метаболизма и функциональных возможностей органов и тканей (Агаджанян Н.А., Башкиров А.А., 1978). В настоящее время профилактика и лечение острой гипоксии органов являются одной из актуальных проблем медицины (Bartsch P. etal.,2001).</p>
<p>Возросший в последнее время интерес к мужской репродуктивной функции вызван появлением большого количества сообщений об увеличении случаев заболеваний мужской половой сферы, о снижении количественных и качественных характеристик спермы, о значении мужской патологии в формировании бесплодия в браке. Анализ причин бесплодия обнаруживает рост удельного веса мужского фактора за последние 20 лет в среднем на 10-12%.</p>
<p>Данные ВОЗ, обобщившей наблюдения многих авторов за последние 40 лет, и данные кафедры патологической физиологи НГМА свидетельствуют об уменьшении репродуктивного потенциала мужчин. Среднестатистические параметры эякулята современного мужчины неуклонно снижаются.</p>
<p>Например, концентрация половых клеток в семенной жидкости уменьшилась в 3 раза, и эта тенденция сохраняется: концентрация сперматозоидов снижается ежегодно примерно на 2 %, а их подвижность &#8211; на 1,5% (Рыжаков Д.И., 2003). В последние 10-15 лет нижняя граница количества спермиев в эякуляте, условно разделяющей нормоспермию и олигозооспермию, составляет 20 млн./мл (Spark R., 1988). Пересмотрены в сторону снижения так же и два других основных показателя спермограммы: относительное количество подвижных и морфологически нормальных форм.</p>
<p>В настоящее время в соответствии с принятыми критериями ВОЗ (1992) подвижность более 50% спермиев при относительном содержании морфологически нормальных форм более 30% трактуется как нормоспермия. Таким образом, прослежена отчётливая тенденция к снижению активности сперматогеннои функции у мужчин к концу XX &#8211; началу XXI века.</p>
<p>Уменьшение активности сперматогенеза связывают с воздействием повреждающих факторов как на внутриутробно развивающийся организм,<br />
так и на организм взрослого (Быков В.Л., 2000). В ходе некоторых исследований была выявлена тенденция к росту вклада агрессивных<br />
факторов внешней среды (14%) в этиологию нарушений сперматогенеза (Пенжоян Г.А., Маркова Л.М., Н.В. Гришанов Н.В., 2000).</p>
<p>В настоящее время гипотеза об экологической обусловленности нарушения репродуктивного здоровья мужчин является общепринятой. В связи с этим была сформулирована концепция о репродуктивном здоровье человека как интегральном показателе состояния окружающей среды и индикаторе экологического неблагополучия (Измеров Н.Ф., Сивочалова О.В, Денисов Э.И., 2001). Репродуктивная система оказалась одной из наименее защищенных (Рыжаков Д.И., 1994; Билич Г.Л., Божедомов В.А, 1998).</p>
<p>Сперматогенез является одним из наиболее динамичных процессов в организме, что делает его крайне чувствительным к действию повреждающих агентов.</p>
<p>Несомненным является то, что количественный подход к оценке созревания гамет и выявление наиболее уязвимых генераций сперматогенного эпителия позволяет уточнить некоторые стороны патогенеза нарушения репродуктивной функции при воздействии любого повреждающего фактора (Потемина Т.Е., 1992) , в том числе и гипоксии.</p>
<p>На современном этапе развития медицины накоплено достаточно данных о количественных и морфологических изменениях зародышевых клеток мужских половых желез в условиях хронической гипобарической гипоксии, при местном венозном застое с развивающейся циркуляторной и, в конечном итоге, тканевой гипоксией.</p>
<p>Данные о воздействии острой гипобарической гипоксии на мужскую половую систему немногочисленны и противоречивы. Во многом это объясняется методическими и этическими затруднениями в изучении процессов сперматогенеза и ограниченностью таких исследований. Условия научного эксперимента позволяют в известной мере обойти эти трудности. Поэтому изучение сперматогенеза на экспериментальных моделях острой гипобарической гипоксии является актуальным и перспективным направлением, как с теоретической точки зрения, так и практически &#8211; для разработки способов профилактики и коррекции нарушений репродуктивной функции.</p>
<p>Данная работа является частью комплексной темы кафедры патологической физиологии по изучению мужской репродуктивной системы при различных повреждающих воздействиях (Можжухин, 1986; Рыжаков Ю.Д., 1987; Молодюк, 1988; Потемина, 1992; Артифексов СБ., 1993; Шевантаева, 1994).</p>
<p>Нами проведено исследование изменений сперматогенеза при воздействии острой гипобарической гипоксии и изучено влияние некоторых фармакологических препаратов группы антигипоксантов на морфофункциональные нарушения половых желез.</p>
<p>Цель исследования</p>
<p>Основной целью работы явилось изучение морфо-функционального состояния репродуктивной системы самцов белых крыс при острой гипобарической гипоксии.</p>
<p>Задачи исследования</p>
<p>1. Оценить показатели эякулята при экспериментальной острой гипобарической гипоксии.<br />
2. Провести цитологическое исследование ткани семенников после моделировании острой гипобарической гипоксии.<br />
3. Оценить оплодотворяющую способность половых клеток после острой гипобарической гипоксии.<br />
4. Изучить влияние фармакологических препаратов группы антигипоксантов (актовегина и реамберина) на репродуктивную функцию самцов белых крыс, подвергавшихся воздействию острой гипоксии.</p>
<p>Научная новизна и актуальность</p>
<p>В работе дана оценка репродуктивной функции самцов белых крыс при действии острой гипобарической гипоксии.<br />
Количественное изучение процессов сперматогенеза при острой гипоксии показало резкое снижение клеточности, в первую очередь за счет наиболее зрелых, дифференцированных форм &#8211; сперматозоидов и сперматид, а также уменьшение количества клеток Сертоли и клеток Лейдига.</p>
<p>Впервые изучена возможность рациональной коррекции нарушений мужской репродуктивной функции с помощью фармакологических препаратов группы антигипоксантов (актовегина и реамберина) при гипобарической гипоксии.</p>
<p>Практическая значимость работы:</p>
<p>Полученные данные позволят более объективно и комплексно оценивать изменения в организме, возникающие при острой гипоксии.<br />
Для снижения степени подобных изменений, в том числе и нарушений репродуктивного здоровья, целесообразно использовать в ранний постгипобарический период антигипоксанты, в частности актовегин и реамберин.</p>
<p>Результаты исследований могут быть использованы в научно-исследовательской работе и в учебном процессе в преподавании соответствующих разделов патофизиологии.</p>
<p>Положения, выносимые на защиту:</p>
<p>1. Острая гипобарическая гипоксия является одной из причин нарушения сперматогенеза.<br />
2. В основе нарушений сперматогенеза при воздействии острой гипобарической гипоксии лежат количественные изменения со стороны сперматогенного эпителия, заключающиеся в преимущественном уменьшении числа более дифференцированных клеток &#8211; сперматид и сперматозоидов, а также клеток микроокружения &#8211; эндокриноцитов и сустентоцитов, что является следствием развития вторичной тканевой<br />
гипоксии.<br />
3. В комплексной терапии постгипоксических нарушений сперматогенеза целесообразно использовать антигипоксанты, в частности актовегин и реамберин.</p>
<p>Краткая анатомо-физиологическая характеристика мужской репродуктивной системы<br />
Мужская половая система как у человека, так и у всех млекопитающих, включает парные половые железы &#8211; семенники (яички, тестикулы), придатки семенников и семявыносящие протоки, семенные пузырьки, бульбо-уретральные железы, семявыбрасывающий проток, предстательную железу и половой член (Афанасьев Ю.И., Кузнецов С.Л., Юрина Н.А., 2004).</p>
<p>Яички располагаются за пределами брюшной полости в мошонке, где прикрыты влагалищной и белочной оболочками. Экстракорпоральное расположение мошонки, а также особенности кровоснабжения семенников, так называемый противоточно-теплообменный механизм, поддерживают оптимальный температурный режим половых желез на 3-4 градуса ниже, чем в брюшной полости, что является необходимым условием нормального сперматогенеза (Шмидт-Нильсен К., 1976; ШилкинаЛ.А., 1978; Райцина С.С.,1982).</p>
<p>Дорсальнее находится придаток яичка &#8211; продолговатый парный орган, в котором различают головку, тело и хвост, переходящий в семявыносящий проток (Бурнашева С.А. и др., 1982).</p>
<p>Яички человека представляют собой железистый парный орган плотной консистенции, длиной 4 &#8211; 5см, толщиной 3 &#8211; 3,5см и шириной 2 -2,5см. Масса каждого яичка 15-25г. Семенник обильно кровоснабжается тремя артериями &#8211; a.testicularis, a.defferentialis, a.cremasterica. Активный кровоток необходим для поддержания сперматогенеза в канальцах, биосинтеза половых гормонов, температурного гомеостаза семенников (Райцина С.С., 1985).</p>
<p>Особенностью сосудов яичка является их длина, обусловленная опусканием яичек в онтогенезе из брюшной полости в мошонку (Рузен-Ранге Э., 1980, Мэйкэнеску-Джорджеску М., 1981). Семенниковая артерия берет начало от аорты сразу после почечных артерий в нескольких сантиметрах от верхнего полюса семенника, делает 25-30 спиралеподобных витков и идет по дорсальной поверхности железы, до нижнего полюса, огибая его. Затем серпантином из 6 &#8211; 10 зигзагов поднимается по вентральной поверхности вновь к верхнему полюсу (Елисеев В.Б. и др., 1983). Артерии широко анастомозируют между собой, обеспечивая хорошее кровоснабжение яичка и придатка.</p>
<p>Отток крови от семенника совершается по системе семенных вен, образующих глубокую венозную сеть. Вены собираются в лозовидное сплетение и, выходя из него, сливаются в единый ствол, образующий внутреннюю семенниковую вену. У человека она впадает справа в нижнюю полую вену и слева в почечную вену (Гольдберг В.В., Чердас Д.М., 1971), тогда как у других млекопитающих местом впадения обеих внутренних семенниковых вен может служить либо нижняя полая вена, либо общие подвздошные вены (Cameron D.F. et al., 1983).</p>
<p>Иннервация семенников осуществляется симпатическими волокнами, начинающимися из поясничных ганглиев и сопровождающими сосуды яичка (Волкова О.В., 1981). Нервы обладают сосудодвигательной функцией, регулируют кровенаполнение и проницаемость капилляров, обеспечивают сокращение семенных канальцев, тем самым способствуют выбросу незрелых сперматозоидов из просвета канальцев в придаток семенника (АджипаЯ.И., 1976).</p>
<p>Семенник покрыт плотной соединительнотканной белочной оболочкой, которая по заднему краю семенника образует утолщение -средостение с лучеобразно отходящими фиброзными перегородками, делящими паренхиму органа на 250 &#8211; 300 долек. В каждой дольке располагаются по 1 &#8211; 4 извитых семенных канальца &#8211; структурно-функциональной единице яичка.</p>
<p>Приближаясь к средостению яичка, извитые семенные канальцы, соединяясь между собой, образуют прямые канальцы, которые, в свою очередь, впадают в сеть яичка. Канальцы сети открываются в 10-12 выносящих. Последние, проходя через оболочку головки придатка, образуют в ней ряд конических долек, а далее, сливаясь, &#8211; одиночный штопорообразно закрученный канал придатка, переходящий в семявыносящий проток (Елисеев В.Г. и др., 1983, Молодюк А.В., 1988).</p>
<p>Семенные канальцы занимают более 97% объема яичка. Длина извитого канальца взрослого мужчины от 30 до 70 см. Длина семенного канальца у крыс, являющихся моделями для изучения процесса сперматогенеза, в том числе в данной работе, в среднем составляет 32,2 см (Рузен-Ранге Э., 1980).</p>
<p>На поперечных срезах семенника извитые семенные канальцы имеют округлую форму, окружены собственной оболочкой, а их полость выстлана сперматогенным эпителием. Последний имеет две основные популяции клеток: поддерживающие клетки (клетки Сертоли или сустентоциты), среди которых несколькими рядами располагаются сперматогенные клетки, находящиеся на разных стадиях дифференцировки. Обе популяции находятся в тесной морфо-функциональной связи.</p>
<p>Поддерживающие клетки лежат на базальной мембране, имеют пирамидальную форму и достигают своей вершиной просвета семенного канальца. Их ядра имеют неправильную форму. В цитоплазме представлены все органеллы, особенно хорошо развиты агранулярная эндоплазматическая сеть и комплекс Гольджи. Встречаются также микрофиламенты, лизосомы и особые кристаллоидные включения. Обнаруживаются включения липидов, углеводов, липофусцина.</p>
<p>На боковых поверхностях сустентоцитов образуются бухтообразные углубления, в которых располагаются дифференцирующиеся сперматоциты и сперматиды. Между соседними поддерживающими клетками формируются зоны плотных контактов, которые подразделяют сперматогенный эпителий на два отдела &#8211; наружный и внутренний. В наружном (базальном) отделе расположены сперматогонии, имеющие максимальный доступ к питательным веществам, поступающим из кровеносных капилляров.</p>
<p>Во внутреннем (адлюминальном) отделе находятся делящиеся сперматоциты, а также сперматиды и сперматозоиды, не имеющие доступа к тканевой жидкости и получающие питательные вещества непосредственно от поддерживающих клеток. Сустентоциты создают и обеспечивают сохранение постоянства микросреды, богатой калием и бикарбонатом, необходимой для дифференцирующихся половых клеток (Roulier R., Mattei А., 1980; Baumal R. et al., 1989).</p>
<p>Клетки Сертоли участвуют в поддержании целостности гематотестикулярного барьера, изолируют формирующиеся половые клетки от токсических веществ и различных антигенов, препятствуют развитию иммунных реакций. Кроме того, сустентоциты способны к фагоцитозу остаточных телец (сброшенных сперматидами участков цитоплазмы с митохондриями, частями аппарата Гольджи и т.д.) дегенерирующих половых клеток и их последующему лизису с помощью своего лизосомального аппарата (Габаева Н.С., 1982).</p>
<p>Показана их способность синтезировать андроген-связывающий белок (АСБ), который связывает и транспортирует мужской половой гормон к сперматидам (Steinberger Е. et al., 1971; Saypol D.C. et al., 1981; Елисеев В.Г. и др., 1983, Афанасьев Ю.И., Кузнецов С.Л., Юрина Н.А., 2004). Секреция АСБ усиливается под влиянием ФСГ аденогипофиза. Клетки Сертоли продуцируют также ингибин, который тормозит продукцию ФСГ гипофизом.</p>
<p>Собственная оболочка семенных канальцев у человека и животных, несмотря на некоторые видовые особенности, имеет одинаковый план строения и состоит из четырех четко оганиченных слоев:</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>1 внутреннего неклеточного базального слоя, представленного сетью коллагеновых волокон, заключенных между двумя параллельно расположенными базальными мембранами (сперматогенного эпителия и миоидных клеток);</p>
<p>2)внутреннего клеточного миоидного слоя, состоящего из веретеновидной формы миоидных клеток, которые содержат в цитоплазме большое число миофибрилл, митохондрии, рибосомы, элементы аппарата Гольджи, микропиноцитозные пузырьки и капли липидов;</p>
<p>3)наружного неклеточного слоя, представленного базальной мембраной внутреннего клеточного слоя и коллагеновыми волокнами;</p>
<p>4)наружного клеточного слоя, состоящего из клеток, напоминающих фибробласты, прилегающего к базальной мембране эпителиоцитов гемокапилляров (Clermont Y., 1960; Невструева В.В., Боронихина Т.В., 1980; Волкова О.В. с соавторами, 1982; Райцина С.С., 1982; Молодюк А.В., 1988; Елисеев В.Г. и др., 1983; Артифексов СБ., 1993; Афанасьев Ю.И., Кузнецов С.Л., Юрина Н.А., 2004).</p>
<p>Влияние гипоксии на морфо-функциональные характеристики мужской репродуктивной системы</p>
<p>Как уже было сказано, гипоксия &#8211; широко распространенное явление, возникающее как в условиях дефицита кислорода во внешней среде, так и в результате самых разных патологий, связанных с нарушением функций дыхательной, сердечно-сосудистой систем, а также транспортной функции крови. Во всех случаях в конечном счете происходит снижение доставки или потребления кислорода тканями до уровня, недостаточного для поддержания метаболизма, структуры и функции клетки (Rao K.S. et al., 1993).</p>
<p>Любое гипоксическое состояние &#8211; это достаточно сложный комплекс ответных реакций на гипоксический стимул, в который, как правило, включены все функциональные системы организма. Очевидна объективная сложность выделения того или иного вида гипоксии в «чистом виде», часто наблюдается гипоксия смешанного типа (Колчинская А.З., 1979).</p>
<p>Высокая чувствительность мужской репродуктивной системы к гипоксии подтверждается исследованиями ученых как у людей (Tahim M.S. et al., 1980), так и в экспериментах на лабораторных животных (Shi X.J., Du J.Z., 1998).</p>
<p>Нарушение репродуктивной функции у мужчин возникает в результате многочисленных патологических процессов в организме, которые вызывают дистрофические изменения в семенных канальцах и межуточной ткани яичек, приводя к развитию патоспермии и нарушению секреции половых гормонов.</p>
<p>В большинстве случаев основным звеном патогенеза или первопричиной функционально-морфологических изменений в мужской репродуктивной системе является гипоксия (Медведев Ю.А., Турганбаев Ж.Г., 1973), приводящая к развитию дефицита энергообеспечения сперматогенеза, нарушению тканевого дыхания, активации перекисного окисления липидов, накоплению токсических продуктов метаболизма (Arief A.I., 1992), нарушению гематотестикулярного барьера, и гормональному дисбалансу (Рыжаков Д.И., 1999).</p>
<p>Из данных литературы известно, что снижение напряжения кислорода в гканях ведет к угнетению аэробных и активации анаэробных процессов (Михалкина Н.И., 1980; Маньковская И.Н., 1983).</p>
<p>Многочисленными исследованиями доказано, что репродуктивная функция в условиях гипоксии понижается или даже полностью подавляется Abelson А.Е., 1974, 1976). Непосредственной причиной этого у самцов является нарушение герминативной и инкреторной функции семенников. Изменения в семенниках порой развиваются при нормальной и даже повышенной секреции гонадотропных гормонов. Подавление репродуктивной функции при нерезко выраженной кислородной недостаточности является обратимым, и способность к воспроизведению потомства восстанавливается после прекращения гипоксии или по мере адаптации к дефициту кислорода.</p>
<p>Общеизвестно, что при заболеваниях органов дыхания имеет место респираторная гипоксия, в конечном итоге приводящая к развитию вторичной тканевой гипоксии. В ряде работ было установлено снижение концентрации тестостерона в сыворотке крови больных с различными заболеваниями бронхо-легочной системы, при которых имеет место развитие респираторной гипоксии (Semple P.D. et al., 1980; Gosney J.R., 1987; Kouchiyama S. et al., 1990).</p>
<p>Инфертильность нередко развивается у пациентов, перенесших инфаркт миокарда, операцию аорто-коронарного шунтирования, травму головы, субарахноидальное кровоизлияние и т.д. Очевидно, что все выше указанные заболевания и патологические процессы сопровождаются расстройствами регуляторных механизмов и, в конечном итоге, развитием вторичной тканевой гипоксии.</p>
<p>Это объясняет возникновение проблем, в том числе и в мужской половой системе. Предполагается также повреждение гемато-тестикулярного барьера. В экспериментальных работах на самцах лабораторных мышей был исследован эффект кратковременной остановки сердца на проницаемость гематотестикулярного (ГТБ) барьера к различным веществам. Через 12 часов возрастала проницаемость ГТБ для альбумина и верапамила. Соотношение плазменной и тестикулярной сахарозы не изменялось, косвенно показывая интактность клеток Сертоли. Отмечалось также снижение массы семенников после экспериментальной остановки сердца (Mizushima Н., Nakamura Y., Matsumoto Н., Dohi К., Matsumoto К., Shioda S., Banks W.A., 2001).</p>
<p>Одной из причин, вызывающих развитие гипоксии, является нарушение кровообращения. Экспериментально и клинически доказана высокая чувствительность половых желез к нарушению в них органного кровотока. Большое количество работ посвящено местным расстройствам гемодинамики в органах половой системы у мужчин (Мельман Е.П., Грицуляк Б.В., 1974; Паращин В.М., 1984; Тиктинский О.Л., 1985; Артифексов СБ. и др., 1990). Показано, что нарушения сперматогенеза находятся в прямой зависимости от длительности и степени выраженности циркуляторных расстройств. Они могут быть обратимыми при кратковременном нарушении кровообращения, а при длительном &#8211; носить необратимый характер (Лопаткин Н.А. и др., 1984, 1987).</p>
<p>В опытах В. М. Паращина (1984) по моделированию ишемии путем наложения шелковой лигатуры на артерию между придатком и яичком, были показаны морфологические изменения структурных компонентов гематотестикулярного барьера (собственной оболочки извитых семенных канальцев и поддерживающих клеток), а также клеточных форм, участвующих в сперматогенезе.</p>
<p>Так, в условиях 3-5 минутной ишемии яичка появлялся отек соединительной интерстициальной ткани. В части клеток Лейдига хроматин располагался в кариоплазме в виде зерен, цитоплазма была вакуолизирована. В небольшой части извитых семенных канальцев (2,7-5,3%) развивающиеся половые клетки находились в состоянии тяжелой степени повреждения. В 19-27% канальцев определялась легкая степень повреждения половых клеток.</p>
<p>Прекращение кровотока в семенниках на 15-30 минут, как и при 3-5 минутной ишемии, сопровождалось отеком интерстициальной соединительной ткани. Объем ядер клеток Лейдига увеличивался до 90-98 мкм (у контрольных животных 82-86,2 мкм), их цитоплазма была вакуолизирована. Диаметр семенных канальцев не изменялся (184-194 мкм).</p>
<p>Собственная оболочка семенных канальцев имела неодинаковую толщину за счет отека и разрыхления ее слоев. В 30-37% извитых семенных канальцев наблюдались легкая степень повреждений развивающихся половых клеток и разрыхление их слоев. В части канальцев (10-12%) происходило массивное отторжение половых клеток от слоя поддерживающих, смещение их в просвет канальца (тяжелая степень повреждений), часть сперматоцитов и сперматид находились в состоянии распада, их ядра были фрагментированы. Изменения в ядрах и вакуолизация цитоплазмы происходили как в сперматидах и сперматогониях, так и в поддерживающих клетках.</p>
<p>Характеристика объекта исследования<br />
Работа выполнена на 183 самцах и 52 самках белых беспородных крыс массой 250-350 г в возрасте от 4-х месяцев до 1 года.<br />
Выбор белых крыс в качестве модели для изучения мужской репродуктивной системы обусловлен тем, что данный вид животных обладает высокой плодовитостью и размножается в условиях вивария практически круглый год (Daniel E.G., 1971; Дыбан А.П. с соавт., 1975), а также тем, что значительное количество экспериментальных работ выполнено на этом виде животных. Животные содержались при температуре воздуха в виварии +18 &#8211; +20С, влажности 55 &#8211; 65%, 12-ти часовом световом дне и получали натуральный корм. Данные параметры являются оптимальными для содержания крыс в виварии (Лоскутова З.Ф., 1980).</p>
<p>Опытные и контрольные животные содержались в одинаковых условиях.</p>
<p>В эксперименты для контрольной и опытных групп отбирались самцы крыс после завершения периода полового созревания, при наличии пальпаторных признаков нормального развития семенников и с однородными показателями морфо-функционального состояния сперматозоидов, соответствующими норме по литературным данным для этого вида животных (Рыжаков Д.И. с соавт., 1984).</p>
<p>Эксперименты выполнялись в аппарате Комовского. Моделировалось разряжение атмосферы, приблизительно соответствующее высоте 11500 -12000 м, где атмосферное давление равно 170-145,5 мм рт.ст. Использовалась высокая скорость «подъема» ( 180 м / сек; подъем на «высоту» за 1 мин ).</p>
<p>Таким образом, была смоделирована гипоксия, при которой практически не включались механизмы адаптации. Время пребывания крыс «на высоте» составляло 3 минуты. Эксперименты проведены в соответствии с «Методическими рекомендациями по изучению антигипоксантов» под редакцией Л.Д.Лукьяновой(1990). Исследование морфо-функциональных показателей половых клеток эякулята является наиболее информативным критерием оценки состояния мужской репродуктивной функции (Молнар Е., 1969; Старкова Н.Т., 1973; Хадсон Б. с соавт., 1983).</p>
<p>Определение количества сперматозоидов в эякуляте у животных контрольной и опытных групп проводилось на 1, 7, 14, 21, 30 и 60-е сутки после моделирования острой гипобарической гипоксии.</p>
<p>Для получения эякулята использовался метод электростимуляции семенного бугорка через слизистую прямой кишки электроимпульсами линейно нарастающей формы, генератором которых являлся универсальный электростимулятор (ЭСУ-1) (Рыжаков Д.И., Молодюк А.В., Артифексов СБ., 1980). Электроимпульсы подводились к семенному бугорку с помощью двухполюсного электрода, стержень которого смачивался физиологическим раствором и вводился в прямую кишку на глубину 2,5-Зсм.</p>
<p>Соблюдались оптимальные для получения эякулята параметры электрических импульсов: напряжение 6 вольт, частота 0,6 Гц, длительность импульса -1000 мс, форма импульса &#8211; прямоугольная. Время от начала электростимуляции до получения эякулята составляло в среднем 5 минут. При этом животные вели себя спокойно, быстро привыкали к рукам, что исключало необходимость их привязывания. Стимуляция проводилась в утренние часы для исключения влияния суточного колебания уровня половых гормонов.</p>
<p>Полученный после семяизвержения эякулят разводили, доводя объем до 2 мл физиологическим раствором с температурой 37С, помещали в термостат при температуре 37С на 30 минут. Затем 0,1 мл разведенного эякулята добавляли в пробирку, содержащую 0,9 мл физиологического раствора. Визуальный подсчет производился в камере Горяева.</p>
<p>Расчеты велись по следующей формуле: А Г Х = , где Б В Д Х- общее количество сперматозоидов в 1мл эякулята; А &#8211; число сосчитанных сперматозоидов; Б &#8211; число обсчитанных больших квадратов; В &#8211; площадь большого квадрата в мм2; Д &#8211; глубина камеры Горяева в мм; Г &#8211; разведение эякулята ( в 10 раз). Подвижность сперматозоидов является одним из основных показателей физиологического, биохимического и морфологического статуса половых клеток, энергетической основой которой служит взаимодействие АТФ с сократительным белком жгутика.</p>
<p>Исследование эякулята<br />
Для оценки состояния сперматогенеза самцов белых крыс в норме и в постгипоксический период после моделирования гипобарической гипоксии проводилось исследование морфо-функциональных показателей жизнедеятельности половых клеток эякулята, что является наиболее информативным критерием оценки состояния мужской репродуктивной функции (Молнар Е., 1969; Старкова М.Г., 1973; Хадсон Б. с соавт.,1983).</p>
<p>Нами изучались характеристики спермограмм как интактных самцов белых крыс, так и самцов, подвергавшихся острой гипобарической гипоксии в сроки 1, 3, 7, 14, 21, 30 и 60-е сутки после воздействия.</p>
<p>Для половых клеток самцов белых крыс характерна высокая подвижность и жизнеспособность при высокой концентрации их в ограниченном объеме эякулята. Общее количество сперматозоидов в эякуляте интактных животных было равно 17,6 ± 1,04 млн./мл. Подвижных гамет в эякуляте было 80,11 ± 0,61 %, причем поступательным движением обладало 42,9 ± 1,6 % клеток. Подобные показатели у интактных животных обеспечивают их высокую оплодотворяющую способность. Приведенные характеристики эякулята интактных крыс самцов аналогичны данным, которые были получены другими исследователями (Артифексов СБ., Потемина Т.Е., 1992).</p>
<p>Известно, что у крыс, как и у других животных в норме в эякулят поступает мало клеток с нарушенной структурой. Это число у мышей, например, составляет 1,8 % (Land Р.С. et al., 1981), у кроликов и собак &#8211; от 9 до 13 %, у крыс &#8211; до 15% (Salisbury G.W. et al., 1977). В то же время доказано, что в гаметогенезе млекопитающих существуют четыре пика гибели половых клеток &#8211; на стадии сперматогоний, во время мейоза &#8211; при конденсации хроматина, а также во время спермиогенеза (Clermont Y., 1972; Данилова Л.В., 1978), в ходе которого у крыс погибает около 22%, у кролика &#8211; 24% клеток. Кроме того, гибель клеток происходит в придатке семенника, особенно в процессе хранения их в хвостовом отделе эпидидимуса (Salisbury G.W. et al, 1977).</p>
<p>После воздействия острой гипобарической гипоксии на самцов белых крыс даже получить эякулят у лабораторных животных было непросто. Нами было отмечено снижение эффективности электрической стимуляции семенного бугорка с целью получения эякулята. Так, в ответ на электростимуляцию семенного бугорка выброс эякулята в группе интактных животных отмечался у 90% крыс. На 1-е сутки после гипоксии положительная электростимуляция наблюдалась у 50% животных.</p>
<p>На 3 и 7 сутки только у 33,3% самцов удалось получить эякулят. На 14 сутки электростимуляция была эффективна лишь у 20% животных экспериментальной группы. На 21 сутки электростимуляция вновь была эффективна у 33,3% животных. На 30 сутки только у половины животных удавалось получить семенную жидкость. К концу эксперимента выброс эякулята в ответ на электростимуляцию отмечался у 60% крыс-самцов (Таблица 1, диаграмма 1).</p>
<p>Снижение эффективности электростимуляции может являться косвенным подтверждением уменьшения андрогенной насыщенности, поскольку известно, что недостаток тестостерона приводит к нарушению афферентной импульсации семенного бугорка и задней уретры (Прихожан В.М., 1981).</p>
<p>Подвижность сперматозоидов в значительной степени коррелирует со снижением уровня энергообеспечивающих ферментов и изменением ультрамикроскопического строения сперматозоидов, особенно их головки (Артифексова А.А., 2000). Количество сперматозоидов с аномалиями ультраструктуры увеличивается в ранние сроки после воздействия патологического фактора. С течением времени соотношение между пограничными и грубыми формами патологии может меняться.</p>
<p>В ранние сроки после воздействия имеет место значительное преобладание пограничных форм нарушений морфологической организации клеток, которое сохраняется довольно длительно, тогда как, например, экспериментальное варикоцеле с развитием сначала циркуляторной, а затем вторичной тканевой гипоксии (Артифексов СБ., 1993; Потемина, 1992; Артифексова А.А., 2000) приводит к увеличению аномальных сперматозоидов с грубыми нарушениями структуры.</p>
<p>Аналогичные соотношения можно увидеть и в электронномикроскопической картине сперматозоидов человека, причем имеет место корреляция нарушенной структуры и измененной подвижности, особенно поступательной. При субфертильности в эякуляте достаточно много клеток, как с пограничной, так и с грубой патологией при значительном снижении количества нормальных форм гамет (Артифексова А.А., 2000).</p>
<p>На 3 сутки эксперимента наблюдалось дальнейшее снижение количества сперматозоидов (5,2 ± 0,16 млн.) и их подвижности в семенной жидкости (33,2 ± 2,7 %).</p>
<p>Через 7 суток после воздействия острой гипобарической гипоксии общее количество сперматозоидов оставалось сниженным &#8211; 5,3 ± 0,21 млн., но несколько повысилась их двигательная активность. Если на 3 сутки эксперимента доля подвижных форм составила 33,2 ± 2,74 %, то на 7-е -41,9 ±2,17%.</p>
<p>Аналогичные данные с уменьшением сперматозоидов, а также снижением их подвижности наблюдались в спермограммах экспериментальных животных при глубокой гипотермии без наркоза (Артифексова А.А., 2000), при моделировании циркуляторной гипоксии органов мошонки (Артифексов СБ., 1993; Потемина Т.Е., 1992).</p>
<p>Начиная с 14 суток, было выявлено некоторое улучшение показателей эякулята по сравнению с данными 1-7 суток. Количество сперматозоидов составило 7,0 ± 0,57 млн., из них подвижных &#8211; 57,8 ± 2,62 %. И все же абсолютное число сперматозоидов было достоверно ниже контрольных цифр.</p>
<p>На 21-е сутки эксперимента количество сперматозоидов по сравнению с 14-ми сутками увеличилось вдвое и составило 14,1 ± 0,4 млн., из них подвижных форм 32,4 ± 2,64 %.</p>
<p>Через 30 дней вновь наблюдалось снижение количества сперматозоидов в семенной жидкости до 9,7 ± 0,52 млн., а процент подвижных клеток несущественно отличался от 21 суток (34,6±2,64 %).</p>
<p>Аналогичные изменения показателей половых клеток были получены и другими авторами. Так, например, при изучении гаметогенеза у мужчин после двухнедельного пребывания в высокогорной местности, где они подвергались комбинированному воздействию холода и гипоксии, также отмечена тенденция роста количества сперматозоидов с низкой подвижностью и измененной структурой (Donayere J. et al., 1968).</p>
<p>Экспериментальные исследования циркуляторной гипоксии органов мошонки в опытах на обезьянах, кроликах и крысах показали снижение числа и подвижности сперматозоидов в эякуляте (Артифексова А.А., 2000; Артифексов СБ., 1993; Потемина Т.Е., 1992; Kay R. et al., 1989; Cameron D.F., 1983).</p>
<p><strong>Источник:</strong> <a href="https://3rm.info/main/83253-muzhchiny-v-maskah-stanovjatsja-bezplodnymi-dissertacija-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii.html" target="_blank" rel="nofollow">https://3rm.info</a></p>
</div>
<div class="social-likes" data-title="МУЖЧИНЫ В МАСКАХ СТАНОВЯТСЯ БЕЗПЛОДНЫМИ... Диссертация: Нарушение сперматогенеза при острой гипобарической гипоксии" data-url="https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta"></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/muzhchiny-v-maskah-stanovyatsya-bezplodnymi-dissertacziya-narushenie-spermatogeneza-pri-ostroj-gipobaricheskoj-gipoksii" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 18:16 </span><a href="https://flux.md/stiri/reactii-alergice-dupa-vaccinare-anti-covid-la-cluj-si-la-suceava-a-aparut-si-platforma-online-unde-vor-putea-fi-raportate-reactii-adverse-post-imunizare">Reacții alergice după vaccinare anti-COVID la Cluj și la Suceava. A apărut și platforma online unde vor putea fi raportate reacții adverse post-imunizare</a></li>





<li><span class="data"> 18:14 </span><a href="https://flux.md/stiri/iulian-capsali-vaccin-fericit">Iulian Capsali: „VACCIN FERICIT!”</a></li>





<li><span class="data"> 18:10 </span><a href="https://flux.md/stiri/religion/29-decembrie-sfintii-14-000-de-prunci-ucisi-din-porunca-lui-irod">29 decembrie: Sfinții 14.000 de prunci uciși din porunca lui Irod</a></li>





<li><span class="data"> 18:04 </span><a href="https://flux.md/stiri/china-condamna-la-4-ani-de-inchisoare-o-jurnalista-care-a-expus-adevarul-despre-izbucnirea-epidemiei-de-coronavirus-din-wuhan-puscaria-comunista-inseamna-munca-silnica-12-ore-pe-zi-7-zile-pe-saptama">China condamnă la 4 ani de închisoare o jurnalistă care a expus adevărul despre izbucnirea epidemiei de coronavirus din Wuhan. Pușcăria comunistă înseamnă muncă silnică 12 ore pe zi, 7 zile pe săptămână, potrivit românului Marius Balo</a></li>





<li><span class="data"> 17:57 </span><a href="https://flux.md/stiri/social/medici-si-specialisti-participanti-la-a-xv-a-conferinta-nationala-de-bioetica-isi-exprima-ingrijorarea-asupra-vaccinului-covid-insuficient-testat-si-asupra-obligativitatii-sau-conditionarii-vaccinarii">Medici și specialiști participanți la a XV-a Conferința Națională de Bioetică își exprimă îngrijorarea asupra vaccinului COVID insuficient testat și asupra obligativității sau condiționării vaccinării</a></li>





<li><span class="data"> 17:46 </span><a href="https://flux.md/stiri/externe/donald-trump-ameninta-ca-va-desecretiza-totul-cu-privire-la-minciuna-si-tradarea-democratilor-se-va-termina-inainte-de-a-incepe-macar">Donald Trump amenință că va „desecretiza totul“ cu privire la „minciuna“ și „trădarea“ Democraților: „Se va termina înainte de a începe măcar!&#8221;</a></li>





<li><span class="data"> 17:42 </span><a href="https://flux.md/stiri/social/spania-intocmeste-o-lista-neagra-cu-cei-care-refuza-vaccinarea-registrul-va-fi-transmis-autoritatilor-ue">Spania întocmește o &#8222;listă neagră&#8221; cu cei care refuză vaccinarea. Registrul va fi transmis autorităților UE</a></li>





<li><span class="data"> 17:38 </span><a href="https://flux.md/stiri/politica/pentru-prima-data-in-ultimii-cinci-ani-iohannis-a-mers-la-chisinau-tot-dupa-5-ani-poate-isi-va-aduce-aminte-si-de-romanii-din-ucraina">Pentru prima dată în ultimii cinci ani, Iohannis a mers la Chișinău. Tot după 5 ani poate își va aduce aminte și de românii din Ucraina</a></li>





<li><span class="data"> 21:15 </span><a href="https://flux.md/stiri/poetica-bunatatii">Poetica bunătății</a></li>





<li><span class="data"> 19:58 </span><a href="https://flux.md/stiri/video/confesiunile-unui-optimist-crestin-28-12-2020-avertismentele-parintelui-elpidie">Confesiunile unui optimist creștin. 28.12.2020 <br>Avertismentele părintelui Elpidie</a></li>





<li><span class="data"> 16:12 </span><a href="https://flux.md/stiri/externe/alianta-parintilor-saluta-pozitia-bor-de-respingere-a-incercarii-de-transformare-a-bisericii-intr-un-departament-de-stat-implicat-in-campania-de-vaccinare">Alianța Părinților salută poziția BOR, de respingere a încercării de transformare a Bisericii într-un departament de stat implicat în campania de vaccinare</a></li>





<li><span class="data"> 16:08 </span><a href="https://flux.md/stiri/social/fuga-din-izolare-sute-de-turisti-plasati-in-carantina-au-evadat-pe-timpul-noptii">Fuga din izolare. Sute de turiști plasați în carantină au „evadat” pe timpul nopții</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>
<div class="ban" id="ban12"><a target="_blank" href="https://strategika.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/strateg.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'146017979',post:'25267',tz:'2',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '25267' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 34/72 queries in 0.312 seconds using disk

Served from: flux.md @ 2020-12-30 18:57:01 by W3 Total Cache
-->