﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>Le Général Soleimani et les milices chrétiennes en Syrie - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Le Général Soleimani et les milices chrétiennes en Syrie - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Général Soleimani et les milices chrétiennes en Syrie - FLUX on-line" />
	<meta property="og:description" content="Dans une récente interview parue dans les colonnes du site d&#8217;information russe Spoutnik, Monseigneur George Abu Khazen, évêque latin d&#8217;Alep, a lancé [&hellip;]" />
	<meta property="og:url" content="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie" />
	<meta property="og:site_name" content="FLUX on-line" />
	<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
	<meta property="article:published_time" content="2021-02-03T12:51:32+00:00" />
	<meta property="og:image" content="https://flux.md/wp-content/uploads/2021/02/1741846225.jpg" />
	<meta property="og:image:width" content="746" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="FLUX ON-LINE">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="15 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","description":"Portal na\u021bional de \u0219tiri","potentialAction":[{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie#primaryimage","inLanguage":"ro-RO","url":"https://flux.md/wp-content/uploads/2021/02/1741846225.jpg","width":746,"height":350},{"@type":"WebPage","@id":"https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie#webpage","url":"https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie","name":"Le G\u00e9n\u00e9ral Soleimani et les milices chr\u00e9tiennes en Syrie - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie#primaryimage"},"datePublished":"2021-02-03T12:51:32+00:00","dateModified":"2021-02-03T12:51:32+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie"]}]},{"@type":"Person","@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"},"sameAs":["https://flux.md"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; Le Général Soleimani et les milices chrétiennes en Syrie" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js' id='ffp-fanbox-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js' id='social_likes_library-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"333534bc55","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://flux.md/wp-json/" /><link rel="alternate" type="application/json" href="https://flux.md/wp-json/wp/v2/posts/27250" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p9SFWH-75w' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fle-general-soleimani-et-les-milices-chretiennes-en-syrie" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Fle-general-soleimani-et-les-milices-chretiennes-en-syrie&#038;format=xml" />
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2021/02/1741846225-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" /></div> 
<h1>Le Général Soleimani et les milices chrétiennes en Syrie</h1> 
<div class="meta"> 14:51, 3 februarie 2021  | <a href="https://flux.md/stiri" rel="category tag">Actual</a> | 2 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="lead">Dans une récente interview parue dans les colonnes du site d&#8217;information russe <em>Spoutnik,</em> Monseigneur George Abu Khazen, évêque latin d&#8217;Alep, a lancé un appel sincère dans lequel, en plus de souligner l&#8217;essence criminelle du régime de sanctions imposé à la Syrie par le <em>Caesar Act</em> américain, il demande expressément aux Européens de cesser de suivre Washington sur la voie de l&#8217;agression économico-militaire contre le pays du Levant.</p>
<p>En effet, selon Abu Khazen, le régime de sanctions, en affectant en premier lieu les couches les plus pauvres de la population et les minorités, a créé un désastre pire que l&#8217;occupation de la ville par des groupes terroristes à leur tour alimentés par &#8222;l&#8217;Occident&#8221;[1]. Le prélat, d&#8217;ailleurs, dans la même interview, déclare avec une grande franchise que la Syrie n&#8217;a pas besoin d&#8217;aide spéciale. En Syrie, il y a assez de céréales et d&#8217;huile pour tout le monde. Cependant, l&#8217;occupation américaine du nord-est du pays (la région la plus riche en ressources) empêche toute véritable reconstruction[2].</p>
<p>À l&#8217;appel sincère contre le régime des sanctions, l&#8217;évêque d&#8217;Alep a ajouté une dénonciation des conditions dans lesquelles doivent vivre les populations chrétiennes qui restent encore otages des groupes terroristes (sous protection turque) dans la région d&#8217;Idlib : une communauté qui vit depuis près de deux millénaires près du fleuve Oronte, maintenant réduite à quelques centaines de personnes qui sont systématiquement empêchées non seulement de pratiquer leur foi mais aussi de travailler dans les champs.</p>
<p><img id="media-6220258" title="" src="http://euro-synergies.hautetfort.com/media/02/02/802646770.jpg" alt="fraAbouKhazen150413IT-600x450.jpg" /></p>
<p>L&#8217;appel de Monseigneur Abu Khazen doit nous amener à deux types de réflexion. La première est liée au fait que, malgré la rhétorique de propagande clownesque de l'&#8221;administration pacifiste&#8221; et du &#8222;non-interventionnisme&#8221;, la présidence Trump, en termes géopolitiques (sans entrer dans le mérite de la lutte entre les appareils de pouvoir qui sévit encore à Washington), a évolué sur différents théâtres dans une continuité substantielle avec celle de son prédécesseur Barack Obama. Et cela parce que les processus géopolitiques se déroulent souvent de manière autonome par rapport au locataire de la Maison-Blanche lui-même qui, dans le cas de Trump, n&#8217;a pas fait grand-chose pour entraver le cercle vicieux généré par le complexe militaro-industriel et par ce &#8222;syndrome de privation de l&#8217;ennemi&#8221; qui afflige l&#8217;OTAN depuis l&#8217;effondrement de l&#8217;URSS.</p>
<p>Il est même superflu de devoir rappeler, une fois de plus, comment l&#8217;agression économique, de Thucydide à Carl Schmitt, est considérée à toutes fins utiles comme un &#8222;acte de guerre&#8221;. Une pratique à laquelle nous avons dû assister à d&#8217;innombrables reprises au cours des quatre dernières années (outre la Syrie, on peut citer les cas de l&#8217;Iran, de la Chine, ainsi que la prolongation et le renforcement du régime de sanctions à l&#8217;égard de la Russie et du Venezuela) et qui était largement prévue depuis le célèbre discours de Barack Obama devant les cadets à West Point en 2014. A cette occasion, l&#8217;ancien président nord-américain a affirmé la nécessité de la réduction des interventions militaires directes de la part des Etats-Unis (trop coûteuses) et du recours en cas de menace non directe à des actions multilatérales, à l&#8217;isolement et à des sanctions contre &#8222;l&#8217;ennemi&#8221;[3].</p>
<p>Il est également superflu de rappeler que le retrait tant vanté de la Syrie n&#8217;a jamais eu lieu. On sait maintenant que le Pentagone, sous l&#8217;administration Trump, a sciemment dissimulé la quantité réelle de la présence militaire américaine en Syrie ainsi qu&#8217;en Irak et en Afghanistan, à la fois pour poursuivre la rhétorique de la &#8222;fin des guerres sans fin&#8221; et pour empêcher que cela ne se produise réellement. S&#8217;il est vrai (peut-être) que le nombre réel d&#8217;unités militaires a probablement été caché au président lui-même (ce qui en soi n&#8217;est pas particulièrement choquant pour ceux qui connaissent les mécanismes qui font bouger l&#8217;appareil de la puissance américaine)[4] : il est tout aussi vrai que c&#8217;est Donald J. Trump qui a autorisé les incursions dans les pays en question (dont celle qui a assassiné Qassem Soleimani) et les actes de guerre économique susmentionnés[5]. Sans compter que, données en main, dans les cas de l&#8217;Afghanistan et du Yémen, l&#8217;administration Trump a largué encore plus de bombes que celles qui l&#8217;ont précédée, avec le pic de 7 423 engins nord-américains largués sur le seul pays d&#8217;Asie centrale en 2019[6].</p>
<p>Il va sans dire que, pour l&#8217;instant, il ne semble pas y avoir d’espoir que la nouvelle administration puisse évoluer dans une direction différente de celle de ses prédécesseurs. Si l&#8217;administration Trump a pris des positions extrêmes qui ont été configurées sous Barack Obama (par exemple, l&#8217;endiguement de la Chine), il semble clair que l&#8217;administration Biden-Harris s&#8217;inspirera aussi des précédentes.</p>
<p>La deuxième réflexion qu’inspire l&#8217;appel de l&#8217;évêque d&#8217;Alep, outre la référence à une Europe soumise à la volonté de l&#8217;Amérique du Nord[7], est liée à des aspects plus purement historico-idéologiques et religieux. Et c&#8217;est là que la figure du général martyr Qasem Soleimani entre en jeu.</p>
<p>Le président Bachar al-Asad a souvent fait référence à l&#8217;importance de la communauté chrétienne pour l&#8217;essence et le caractère souverain de la Syrie. En effet, le territoire qui correspond aujourd&#8217;hui au pays levantin, en plus d&#8217;avoir été depuis l&#8217;Antiquité un centre d&#8217;irradiation culturelle et religieuse de premier ordre, comme dans le cas de la diffusion du culte du soleil (&#8222;intervention providentielle de l&#8217;Orient&#8221; pour René Guénon) dans l&#8217;Empire romain, a influencé, avec ses théologiens, de manière décisive l&#8217;évolution de la doctrine chrétienne elle-même ; il suffit de penser à l&#8217;œuvre de Saint Jean Damascène, expression parfaite d&#8217;un christianisme véritablement oriental et riche en influences eurasiennes.</p>
<p><img id="media-6220261" title="" src="http://euro-synergies.hautetfort.com/media/02/02/1584813998.jpg" alt="Convent_of_Our_Lady_of_Saidnaya_01.jpg" /></p>
<p><em>Monastère de Saidnaya.</em></p>
<p>Au cours des siècles, le pays a notamment connu un développement important du culte marial. Un culte démontré par la présence d&#8217;innombrables sanctuaires dédiés à la Mère de Jésus et qui ont survécu aux années de conflit, de pillage et de destruction. L&#8217;un des plus importants est sans aucun doute le monastère de Saidnaya (Dame de la Chasse en syriaque), appartenant au patriarcat orthodoxe d&#8217;Antioche et lieu de pèlerinage également pour les musulmans. L&#8217;histoire de ce monastère est emblématique du caractère sacré et traditionnel de la présence chrétienne en Syrie. La légende raconte que l&#8217;empereur byzantin Justinien Ier, alors qu&#8217;il était en voyage de chasse dans la région, s&#8217;est perdu près de Damas et a risqué de mourir de déshydratation. Sa soif fut étanchée grâce à l&#8217;aide d&#8217;une gazelle, que Justinien identifia plus tard comme un messager angélique marial, qui le conduisit à une source d&#8217;eau sur le même rocher sur lequel l&#8217;empereur fit plus tard construire le sanctuaire. Et à l&#8217;entrée du sanctuaire étaient inscrits les mots tirés du Livre de l&#8217;Exode : &#8222;ôte les chaussures de tes pieds, car le lieu où tu es est une terre sainte&#8221; [8].</p>
<p>Maintenant, pour revenir au concept selon lequel la géographie sacrée et la géopolitique se chevauchent souvent, il convient de souligner que la région dans laquelle se trouvent les principaux centres de culte chrétien en Syrie (de Saïdnaya à Maaloula) a également une valeur géostratégique d&#8217;une importance considérable. En observant une carte du Levant, on remarquera facilement que cette région correspond aux montagnes du Qalamoun, le long de la frontière entre la Syrie et le Liban, au-delà desquelles se trouve la vallée de Bek&#8217;a, qui constitue (historiquement) l&#8217;un des principaux centres d&#8217;activité du Hezbollah. Cette région, point de connexion entre le Liban et la Syrie (et donc aussi point de ravitaillement entre Beyrouth et Damas), est depuis longtemps l&#8217;objet d’affrontements entre les groupes terroristes qui ont mis la Syrie à feu et à sang et les forces loyalistes (l&#8217;armée arabe syrienne et ses milices associées) et leurs alliés (le Hezbollah et les forces de Quds commandées par Qassem Soleimani). Damas et ses alliés ont lancé au moins trois opérations militaires différentes pour libérer cette région fondamentale, infligeant de graves défaites tant à l&#8217;autoproclamé &#8222;État islamique&#8221; qu&#8217;aux forces liées à Al-Qaïda. En particulier, l&#8217;offensive d&#8217;août 2017 a conduit à la première grande défaite de l'&#8221;État islamique&#8221; sur le sol syrien, à la reddition d&#8217;un nombre important de miliciens de l&#8217;entité terroriste et à la libération d&#8217;une large tranche de territoire le long de la frontière syro-libanaise.</p>
<p><img id="media-6220269" title="" src="http://euro-synergies.hautetfort.com/media/02/00/4219058236.jpg" alt="COTASBpWcAEyqGx.jpg" /></p>
<p><img id="media-6220270" title="" src="http://euro-synergies.hautetfort.com/media/00/01/3202465.jpg" alt="Dy8riLzWwAAmB_9.jpg" /></p>
<p>Nombre des milices chrétiennes qui ont participé aux opérations militaires dans la région pour soutenir le gouvernement légitime de Damas (par exemple, les &#8222;Gardiens de l&#8217;Aurore&#8221;, qui ont uni divers groupes chrétiens tels que les &#8222;Lions des Chérubins&#8221; &#8211; en référence au nom d&#8217;un important monastère de Saidnaya &#8211; ou les &#8222;Soldats du Christ&#8221;) ont été constituées sur le modèle du Hezbollah et des milices chiites irakiennes, avec l&#8217;aide des forces du Quds de Soleimani et du Hezbollah lui-même. Soleimani a également joué un rôle majeur dans la formation d&#8217;une autre milice chrétienne, les &#8222;Forces de la Rage&#8221;, dans la ville à majorité grecque orthodoxe de Suqaylabiyah, entre Hama et Latakia [9].</p>
<p>Il est important de souligner que les militants de ces groupes se considèrent comme des &#8222;moudjahidin de la croix&#8221;[10]. L&#8217;une des devises des &#8222;Lions des chérubins&#8221; déclare : &#8222;Nous n&#8217;avons pas été créés pour mourir mais pour la vie éternelle. Nous sommes les descendants de Saint-Georges&#8221; [11]. Leur action visait principalement à défendre les lieux de culte chrétiens contre les ravages des miliciens Takfiri. Cependant, beaucoup de ces groupes ont également participé à des opérations militaires en dehors des zones où vit la majorité de la communauté chrétienne syrienne. En fait, ils se sont battus et se battent en tant que chrétiens contre l'&#8221;Occident&#8221; et une vision du monde qui leur est totalement étrangère.</p>
<p>Dans une certaine mesure, on pourrait dire que l&#8217;agression contre la Syrie a contribué (selon les termes de Michel Aflaq, le père fondateur chrétien-orthodoxe du Ba&#8217;ath syrien) à &#8222;réveiller le nationalisme des Arabes chrétiens&#8221; [12] : c&#8217;est-à-dire le sentiment qui &#8222;les conduit à sacrifier leur fierté et leurs privilèges personnels, dont aucun ne peut égaler la fierté arabe et l&#8217;honneur d&#8217;en faire partie&#8221; [13].</p>
<p>Face à ce scénario, il semble évident que le secrétaire d&#8217;État américain Mike Pompeo a déclaré en 2018, avec le style de gangster caractéristique de la politique étrangère nord-américaine, que le général Soleimani créait des problèmes à la fois en Syrie et en Irak et que les États-Unis devaient faire tout leur possible pour augmenter le prix à payer pour lui personnellement et pour les forces <em>quds </em>des gardiens de la révolution[14].</p>
<p>Outre l&#8217;aspect purement géopolitique (lié au fait que les travaux de Soleimani ont contribué au développement de forces militaires non conventionnelles capables de saper la stratégie américaine et sioniste en Syrie et en Irak et ont créé des ceintures de sécurité aux frontières de l&#8217;Iran tout en étendant leur influence dans la région)[15], les &#8222;problèmes&#8221; dont parle Pompeo sont également liés à un aspect plus purement &#8222;idéologique&#8221;. En fait, il est bien connu que la superstructure idéologique de l'&#8221;Occident&#8221;, au cours des vingt dernières années, a été construite autour du soi-disant &#8222;choc des civilisations&#8221;, théorisé par Samuel P. Huntington et Bernard Lewis, entre le judéo-christianisme et l&#8217;islam (ou entre l'&#8221;Occident libéral&#8221; et l&#8217;axe islamo-confucianiste) dans le seul but de fournir un &#8222;ennemi&#8221; contre lequel s&#8217;opposer. En même temps, outre la fragmentation selon des critères ethniques et sectoriels des principaux adversaires régionaux (stratégie que l&#8217;on tente d&#8217;appliquer également à l&#8217;Iran)[16], le sionisme a toujours eu à cœur d&#8217;éliminer les communautés chrétiennes du Levant[17] afin de réaffirmer l&#8217;un des mythes fondateurs de l'&#8221;État juif&#8221; : son rôle de &#8222;mur contre la barbarie orientale&#8221;.</p>
<p><img id="media-6220274" title="" src="http://euro-synergies.hautetfort.com/media/01/02/1966636837.jpg" alt="BIG.jpg" /></p>
<p>Dans ce sens, le général Soleimani et les milices qui lui sont liées, opèrent également dans le respect des préceptes théologiques plus encore que militaires et défendent les communautés religieuses opprimées contre les groupes terroristes soutenus par l'&#8221;Occident&#8221; (tant en Syrie qu&#8217;en Irak) également par le biais d&#8217;une coopération interconfessionnelle qui se situe aux antipodes du principe impérialiste traditionnel du &#8222;diviser pour régner&#8221;, ont démasqué le mensonge de base inhérent au modèle idéologique du &#8222;choc des civilisations&#8221; et ont montré que l&#8217;entité sioniste, loin d&#8217;être un mur contre la barbarie, est elle-même barbare.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Dépassant le modèle idéologique du choc des civilisations par une action qui (en termes purement traditionnels) est une rencontre entre la Voie de l&#8217;Action et la Voie de la Contemplation (il n&#8217;y a pas de djihad mineur sans djihad majeur et l&#8217;Action est inséparable de la méditation), la figure du Général Soleimani assume le rôle de &#8222;héros civilisateur&#8221;. Dans un monde en ruines, où l&#8217;individualisme domine et où la contrefaçon idéologique à de nombreux niveaux a détruit toute sorte de principes et d&#8217;attitudes sacrés, la vie de Soleimani est un exemple révolutionnaire. L&#8217;action, chez ce membre de la caste des guerriers, devient un sacrifice de soi vers un but plus élevé. Et, avec lui, le conflit revient à supposer que la dimension théologique (étudiée par Heidegger et Schmitt dans la première moitié du XXe siècle sur la base de fragments héraclitéens) qui dans le monde &#8222;occidental&#8221; a été noyée dans le moralisme de la matrice protestante anglo-américaine.</p>
<p>Soleimani a été tué pour le simple fait qu&#8217;il représentait un modèle humain qui se trouve aux antipodes de l&#8217;homme occidental moderne qui ignore le Sacré et dont la connaissance est réduite à la simple accumulation et assimilation de données empiriques. Paraphrasant l&#8217;Iman Khomeini, Soleimani était un véritable être humain au sens traditionnel et spirituel de cette idée. Et pour cela, il a été tué [18]. &#8222;Des êtres humains&#8221;, écrivait le père de la Révolution islamique, &#8222;ils ont peur ; s&#8217;ils trouvent un homme, ils le craignent [&#8230;] C&#8217;est pourquoi, chaque fois qu&#8217;ils ont trouvé un vrai homme devant eux, ils l&#8217;ont tué, l&#8217;ont emprisonné, l&#8217;ont exilé ou ont entaché sa réputation&#8221;[19].</p>
<p>NOTES :</p>
<p><a name="_ftn1"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref1" target="_blank" rel="nofollow">[1]</a>    Il est curieux de noter que beaucoup de chrétiens présumés en sont arrivés à définir Donald J. Trump comme un défenseur de la chrétienté. D’aucuns en sont même arrivés à lui attribuer le rôle du « katechon ».En paraphrasant le Colonel Khadaffi, lorsqu’il évoquait la différence substantielle entre les communistes soviétiques et les communistes italiens, on pourrait affirmer qu’il existe une grande différence entre les »vrais chrétiens » et ceux quise laissent corrompre par une forme contrefaite du christianisme, d’essence absolument antichrétienne.<a name="_ftn2"></a></p>
<p><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref2" target="_blank" rel="nofollow">[2]</a>    “<em>Le sanzioni degli USA ci uccidono. Passeremo un Natale di inferno</em>”, intervista di G. Micalessin a G. A. Khazen, <a href="http://www.sputniknews.com/" target="_blank" rel="nofollow">www.sputniknews.com</a>.</p>
<p><a name="_ftn3"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref3" target="_blank" rel="nofollow">[3]</a><em>    Si veda Remarks by the President at the United States Military Academy Commencement Ceremony</em>, <a href="http://www.obamawhitehouse.archives.org/" target="_blank" rel="nofollow">www.obamawhitehouse.archives.org</a></p>
<p><a name="_ftn4"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref4" target="_blank" rel="nofollow">[4]</a>    On pense aux manœuvres faites par le Vice-Président (charge surtout représentative) Dick Cheney, une des figures les plus importante de l’ère Bush Jr.<a name="_ftn5"></a></p>
<p><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref5" target="_blank" rel="nofollow">[5]</a>    Trump lui-même a souligné avec orgueil que le pétrole syrien était entièrement à la disposition des Etats-Unis. Voir : <em>Trump: Abbiamo il petrolio siriano e ci facciamo quello che ci pare</em>, <a href="http://www.sputniknews.com/" target="_blank" rel="nofollow">www.sputniknews.com</a>. C’est un fait avéré que le pétrole syrien, en dépit de toutes lesnormes fixées par le droit international, est vendu en contrebande (via la Turquie) à Israël. Cfr. <em>Arab paper reveals Syrian Kurds oil privilege to Israeli businessman</em>,  <a href="http://www.farsnews.com/" target="_blank" rel="nofollow">www.farsnews.com</a>.</p>
<p><a name="_ftn6"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref6" target="_blank" rel="nofollow">[6]</a>    Cfr. <em>Trump may have bombed Yemen more than all previous US presidents combined, new report finds</em>, <a href="http://www.businessinsider.com/" target="_blank" rel="nofollow">www.businessinsider.com</a>, e <em>Record 7.423 US bombs dropped in Afghanistan in 2019. Report</em>, <a href="http://www.aljazeera.com/" target="_blank" rel="nofollow">www.aljazeera.com</a>.</p>
<p><a name="_ftn7"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref7" target="_blank" rel="nofollow">[7]</a>    Le fait d’avoir soutenu le régime des sanctions unilatérales imposé par les Etats-Unis a entraîné de graves pertes économiques pour l’Europe.<a name="_ftn8"></a></p>
<p><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref8" target="_blank" rel="nofollow">[8]</a>    Voir le chapitre consacré à la Syrie dans l’ouvrage “<em>Dalla geografia sacra alla geopolitica</em>” (Cinabro Edizioni 2020).</p>
<p><a name="_ftn9"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref9" target="_blank" rel="nofollow">[9]</a>    Voir <em>Atlante delle milizie cristiane in Siria</em>, <a href="https://www.eurasia-rivista.com/" target="_blank" rel="nofollow">www.eurasia-rivista.com</a>.</p>
<p><a name="_ftn10"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref10" target="_blank" rel="nofollow">[10]</a>  Aymen Jawad al-Tamimi, <em>Usud al-Cherubin: a pro-Assad Christian Militia</em>, <a href="http://www.joshualandis.com/" target="_blank" rel="nofollow">www.joshualandis.com</a>.</p>
<p><a name="_ftn11"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref11" target="_blank" rel="nofollow">[11]</a><em>  Ibidem</em>.</p>
<p><a name="_ftn12"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref12" target="_blank" rel="nofollow">[12]</a>  M. ‘Aflaq, <em>La resurrezione degli Arabi</em>, Edizioni all’insegna del Veltro, p. 14.</p>
<p><a name="_ftn13"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref13" target="_blank" rel="nofollow">[13]</a><em>  Ibidem</em>. A ce propos, il faut bien se rappeler que le laïcisme attribué à la République Arabe de Syrie est en réalité quelque chose de bien différent de la laïcité telle qu’on l’entend en Europe, soit un refus de tout sentiment religieux. Le laïcisme syrien repose sur l’acceptation du sentiment religieux sous toutes ses formes dans le but de maintenir inchangé le lien indissoluble entre la spiritualité arabe et l’Islam. « Le lien entre islam et arabité, écrivait Aflaq en 1943, n’est en rien comparable au lien entre toute autre religion et sentiment national ».</p>
<p><a name="_ftn14"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref14" target="_blank" rel="nofollow">[14]</a><em>  Mike Pompeo: Qassem Soleimani is causing trouble in Iraq and Syria…we need to raise the cost for his organization and him personally</em>, <a href="http://www.thenationalnews.com/" target="_blank" rel="nofollow">www.thenationalnews.com</a>.</p>
<p><a name="_ftn15"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref15" target="_blank" rel="nofollow">[15]</a>  A cela s’ajoute également le fait que, selon les déclarations récentes de Seyyed Hassan Nasrallah, le Général Soleimani aurait eu un rôle de premier plan dans les négociations qui ont conduit à l’intervention russe en Syrie. Une intervention qui, outre qu’elle a modifié les vicissitudes du conflit, a rendu à Moscou son statut de puissance globale.<a name="_ftn16"></a></p>
<p><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref16" target="_blank" rel="nofollow">[16]</a>  Voir O. Yinon, <em>Una strategia per Israele negli anni Ottanta</em>, l’articule est au départ paru en hébreux dans <em>Kivunim</em> (Directions), une « Revue pour le judaïsme et le sionisme », n° 14 Hiver, 5742, febbraio 1982 Editeur: Yoram Beck. Une réplique du Plan Yinon en référence à l’Iran est parue en 2014 sur le site sioniste <a href="http://www.mida.org.il/" target="_blank" rel="nofollow">www.mida.org.il</a> avec, pour titre, <em>How to hurt Iran without airstrikes</em>. L’auteur fait expressément référence à l’exploitation du régime occidental des sanctions comme instrument pour exaspérer les minorités ethniques appauvries, installées sur le territoire iranien, afin de les inciter à agir, notamment en pratiquant des actes de sabotage contre le gouvernement central donc pour revendiquer ouvertement le séparatisme. En partioculier, l’article fait référence aux minorités kurde et azérie, ainsi qu’au groupe terroriste des Mujahedin-e Khalq qui, probablement, a agi de concerte avecle Mossad pour l’assassinat du physicien nucléaire Mohsen Fakhrizadeh.</p>
<p><a name="_ftn17"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref17" target="_blank" rel="nofollow">[17]</a>  Une opération qui a réussi en ce qui concerne la communauté chrétienne palestinienne, laquelle, avec la complicité de sa hiérarchie ecclésiastique, laquelle est plus prompte à adorer l’argent qu’à défendre ses propres fidèles. L’opération a cherché à éradiquer le mémoire historique. C’est là une stratégie à laquelle le sionisme a toujours recouru. Au cours de l’opération « Paix en Galilée », par exemple, les militaires sionistes ont saccagé le « Centre de Recherches palestiniennes » de Beyrouth, emportant et détruisant plusde 25.000 volumes et manuscrits dansle but bien précis d’éliminer tous signes de l’identité et de l’histoire palestiniennes</p>
<p><a name="_ftn18"></a><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref18" target="_blank" rel="nofollow">[18]</a>  Il faut aussi bien se rappeler que l’assassinat du Général Soleimani et d’Abu Mahdi al-Muhandis (Guide du Kataib Hezbollah) semble, comme le démontrent les résultats de l’enquête iranienne, le résultat d’une opération que les Etats-Unis ont menée avec la complicité d’autres pays de l’OTAN comme le Royaume-Uni et l’Allemagne.<a name="_ftn19"></a></p>
<p><a href="https://www.eurasia-rivista.com/il-gen-soleimani-e-le-milizie-cristiane-in-siria/#_ftnref19" target="_blank" rel="nofollow">[19]</a>  R. Khomeini, <em>Il governo islamico. O l’autorità spirituale del giureconsulto</em>, Il Cerchio, Rimini 2007, p. 122.</p>
<p>&nbsp;</p>
<p><strong>Source:</strong> <a href="http://euro-synergies.hautetfort.com/archive/2021/01/26/le-general-soleimani-et-les-milices-chretiennes-en-syrie.html" target="_blank" rel="nofollow">http://euro-synergies.hautetfort.com </a></p>
<div class="social-likes" data-title="Le Général Soleimani et les milices chrétiennes en Syrie" data-url="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27250" class="share-twitter sd-button share-icon" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27250" class="share-facebook sd-button share-icon" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta"></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/le-general-soleimani-et-les-milices-chretiennes-en-syrie" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 12:10 </span><a href="https://flux.md/stiri/a-suportat-destul-uniunea-europeana-renunta-la-dolar">A suportat destul: Uniunea Europeană renunță la dolar</a></li>





<li><span class="data"> 11:58 </span><a href="https://flux.md/stiri/politica/pentagonul-a-facut-declaratii-despre-posibilitatea-unui-razboi-cu-rusia">Pentagonul a făcut declarații despre posibilitatea unui război cu Rusia</a></li>





<li><span class="data"> 11:49 </span><a href="https://flux.md/stiri/ips-teodosie-respinge-ideea-schimbarii-randuielii-tainei-botezului">ÎPS Teodosie respinge ideea schimbării rânduielii Tainei Botezului</a></li>





<li><span class="data"> 11:45 </span><a href="https://flux.md/stiri/elita-medicinei-din-romania-nu-se-vaccineaza">ELITA MEDICINEI DIN ROMÂNIA NU SE VACCINEAZĂ</a></li>





<li><span class="data"> 11:34 </span><a href="https://flux.md/stiri/pfizer-isi-propune-fabricarea-a-doua-miliarde-de-doze-de-vaccin-covid-19-in-2021-si-estimeaza-incasari-de-15-miliarde-usd-din-vanzarea-lor">Pfizer își propune fabricarea a două miliarde de doze de vaccin Covid-19 în 2021 și estimează încasări de 15 miliarde USD din vânzarea lor</a></li>





<li><span class="data"> 09:51 </span><a href="https://flux.md/stiri/religion/parintele-gheorghe-calciu-dumitreasa-traim-intr-o-lume-in-care-crestinismul-nu-este-iubit">Părintele Gheorghe Calciu Dumitreasa: „Trăim într-o lume în care creștinismul nu este iubit”</a></li>





<li><span class="data"> 09:49 </span><a href="https://flux.md/stiri/pregatiri-de-lockdown-in-romania-politia-militara-va-avea-drepturi-asupra-populatiei-civile">Pregătiri de lockdown în România? Poliția Militară va avea drepturi asupra populației civile</a></li>





<li><span class="data"> 09:39 </span><a href="https://flux.md/stiri/politica/iranul-la-doar-cateva-saptamani-distanta-de-bomba-atomica">Iranul, la doar câteva săptămâni distanță de bomba atomică!</a></li>





<li><span class="data"> 09:28 </span><a href="https://flux.md/stiri/politica/navalnii-condamnat-la-inchisoare-cu-executare">Navalnîi condamnat la închisoare cu executare</a></li>





<li><span class="data"> 21:49 </span><a href="https://flux.md/stiri/social/peste-8-000-000-de-copii-au-fost-ucisi-prin-avort-in-romania">Peste 8.000.000 de copii au fost uciși prin avort în România</a></li>





<li><span class="data"> 21:35 </span><a href="https://flux.md/stiri/social/a-fost-creat-implantul-wireless-pentru-creier-este-de-dimensiuni-foarte-mici-si-se-incarca-din-exteriorul-corpului">A fost creat implantul wireless pentru creier. Este de dimensiuni foarte mici și se încarcă din exteriorul corpului</a></li>





<li><span class="data"> 21:29 </span><a href="https://flux.md/stiri/cel-putin-273-de-decese-9-845-de-reactii-adverse-in-sua-dupa-vaccinurile-pfizer-si-moderna">Cel puțin 273 de decese, 9.845 de reacții adverse în SUA după vaccinurile Pfizer și Moderna</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>
<div class="ban" id="ban12"><a target="_blank" href="https://strategika.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/strateg.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'146017979',post:'27250',tz:'2',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '27250' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk

Served from: flux.md @ 2021-02-03 15:58:09 by W3 Total Cache
-->