﻿<!DOCTYPE html>
<html lang="ro-RO">
<head><title>Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire? - FLUX on-lineFLUX on-line</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire? - FLUX on-line</title>
<link rel="pingback" href="" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68319227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68319227-1');
</script>


<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900&amp;subset=cyrillic,latin-ext" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire? - FLUX on-line" />
	<meta property="og:description" content="Par Dominique Muselet Tout comme, depuis les années 1970, les ouvrages de Brzeziński servent de programme de politique étrangère aux [&hellip;]" />
	<meta property="og:url" content="https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire" />
	<meta property="og:site_name" content="FLUX on-line" />
	<meta property="article:publisher" content="https://www.facebook.com/FLUX-on-line-1578897298995514/" />
	<meta property="article:published_time" content="2020-10-05T18:10:03+00:00" />
	<meta property="article:modified_time" content="2020-10-05T18:10:20+00:00" />
	<meta property="og:image" content="https://flux.md/wp-content/uploads/2020/10/3964661678.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="403" />
	<meta property="fb:app_id" content="950886544970300" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://flux.md/#website","url":"https://flux.md/","name":"FLUX on-line","description":"Portal na\u021bional de \u0219tiri","potentialAction":[{"@type":"SearchAction","target":"https://flux.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire#primaryimage","inLanguage":"ro-RO","url":"https://flux.md/wp-content/uploads/2020/10/3964661678.jpg","width":750,"height":403},{"@type":"WebPage","@id":"https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire#webpage","url":"https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire","name":"\u00c9radiquer la mort en \u00e9radiquant la vie, l\u2019ambition d\u2019un syst\u00e8me en plein d\u00e9lire? - FLUX on-line","isPartOf":{"@id":"https://flux.md/#website"},"primaryImageOfPage":{"@id":"https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire#primaryimage"},"datePublished":"2020-10-05T18:10:03+00:00","dateModified":"2020-10-05T18:10:20+00:00","author":{"@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire"]}]},{"@type":"Person","@id":"https://flux.md/#/schema/person/df23c7d99ec3da08d551f86d24df6ce9","name":"FLUX ON-LINE","image":{"@type":"ImageObject","@id":"https://flux.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/f5b02f56399cbe0d582767ee77e40568?s=96&d=mm&r=g","caption":"FLUX ON-LINE"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii FLUX on-line &raquo; Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire?" href="https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flux.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_birman-css'  href='https://flux.md/wp-content/plugins/wp-social-likes/css/social-likes_birman.css' type='text/css' media='all' />
<link rel='stylesheet' id='flux-css'  href='https://flux.md/wp-content/themes/proiect-media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://flux.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://flux.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js' id='ffp-fanbox-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/wp-social-likes/js/social-likes.min.js' id='social_likes_library-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/flux.md\/wp-admin\/admin-ajax.php","security":"6f9bd16fd9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/flux.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://flux.md/wp-json/" /><link rel="alternate" type="application/json" href="https://flux.md/wp-json/wp/v2/posts/23809" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9SFWH-6c1' />
<link rel="alternate" type="application/json+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Feradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire" />
<link rel="alternate" type="text/xml+oembed" href="https://flux.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflux.md%2Fstiri%2Feradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire&#038;format=xml" />
			<style type="text/css" id="wp-custom-css">
				#ban2 {display:none;}			</style>
		 
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=950886544970300';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrap">

<header class="header">
<div class="header-container">

<div id="header-right">
<a href="https://flux.md"><div id="logo"><img src="https://flux.md/wp-content/themes/proiect-media/img/logo2.png"></div></a>
<div id="srch-lang">

<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://flux.md/">
	<div>
		<label class="screen-reader-text" for="s"></label>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value=" " />
	</div>
</form></div>
<div class="lag-cont">
<ul class="lang"><li><a href="/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ro.png"></a></li>
<li><a href="/ru/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/ru.png"></a></li>
<li><a href="/en/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/en.png"></a></li>
<li><a href="/fr/"><img src="https://flux.md/wp-content/themes/proiect-media/images/lang/fr.png"></a></li>


</ul></div>

</div></div>
<nav class="main-menu"> 

        <div class="menu-primary-container"><ul id="menu-primary" class="nav"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/">Acasă</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://flux.md/stiri/politica">Politica</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15052"><a href="https://flux.md/dosarele-fluxului">Dosare</a></li>
<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9053"><a href="https://flux.md/editoriale">Editoriale</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://flux.md/stiri/externe">Externe</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://flux.md/stiri/social">Social</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://flux.md/stiri/economie">Economie</a></li>
<li id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a href="https://flux.md/stiri/religion">Religie</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://flux.md/stiri/cultura">Cultura</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://flux.md/carti">Cărți</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://flux.md/interviu">Interviu</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="http://archiva.flux.md/">Arhiva</a></li>
</ul></div>    </nav>
</div>
</header>
 
<div class="container" >
 
<div class="cont-article content">
<div class="image-single">
<img width="725" height="350" src="https://flux.md/wp-content/uploads/2020/10/3964661678-725x350.jpg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" /></div> 
<h1>Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire?</h1> 
<div class="meta"> 21:10, 5 octombrie 2020  | <a href="https://flux.md/stiri" rel="category tag">Actual</a> | 1 vizualizări | Nu există niciun comentariu 
 Autor: <a href="https://flux.md/author/flux-on-line" title="Articole de FLUX ON-LINE" rel="author">FLUX ON-LINE</a> 

</div>
<article>	 

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p id="viewer-foo" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" class="lead">Par Dominique Muselet</p>
<p id="viewer-79d2l" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Tout comme, depuis les années 1970, les ouvrages de Brzeziński servent de programme de politique étrangère aux Etats-Unis, il se pourrait bien que <em>1984</em>, la dystopie d’Orwell, leur serve (et à nous aussi qui leur sommes inféodés) de programme de politique intérieure.</p>
<p id="viewer-fljlv" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">On peut imaginer avec quelle gourmandise, nos élites, dont le souci principal est de dominer le petit peuple pour pouvoir l’exploiter au mieux de leurs intérêts, se sont appropriées et ont mis en œuvre les enseignements de ce petit livre. Pendant que la Russie et le Moyen-Orient se débattaient sous les coups programmés par Brzeziński, des apprentis Big Brother prenaient subrepticement le contrôle de nos existences.</p>
<p id="viewer-fruvs" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Les peuples occidentaux commencent à s’en rendre compte et l’adjectif <em>orwellien</em> s’est répandu pour décrire la communication gouvernementale, les inversions de valeur, les éléments de langage, les décisions contradictoires, bref presque tout ce qui, chez nous, rappelle <em>1984</em>.</p>
<p id="viewer-62k5l" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">A sa parution, en 1948, nous avons pris naïvement ce livre pour un roman de sciences fiction. A l’époque, à part quelques rares visionnaires aussitôt traités de défaitistes, nous croyions être occupés à construire un monde meilleur, plus juste, plus solidaire, sous la houlette de dirigeants éclairés. De Gaulle n’avait-il pas sauvé la France ? Et les communistes ne mettaient-ils pas en œuvre, tambour battant, le programme du Conseil National de la Résistance : sécurité sociale, allocations familiales, congés payés, chômage, retraites ? Les syndicats étaient puissants et un salaire d’ouvrier suffisait à faire vivre une famille entière. On s’attendait à ce que le système capitaliste s’effondre sous ses contradictions, comme l’avait prédit Marx. On pensait que le ciel descendrait bientôt sur terre sous la forme du socialisme, et tant pis pour la classe possédante ! Il y avait une forme d’équilibre social de la terreur qui avait son pendant extérieur dans la dissuasion atomique.</p>
<p id="viewer-7sleu" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Hélas, c’était trop beau pour être vrai et, au lieu de s’effondrer, le capitalisme, s’est bientôt déchaîné sous la poussée de la mondialisation, entraînant avec lui les valeurs de la République (Liberté, Egalité, Fraternité, cotisation sociale et séparation des pouvoirs) et les valeurs de la vie en commun (justice, vérité, confiance, respect). Tout cela a été remplacé par la course individuelle au plaisir et au profit dans une sorte de sauve qui peut, de guerre de tous contre tous qui fait plier sous le joug ceux qu’elle n’élimine pas.</p>
<h3 id="viewer-d8tc2" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">La France, un pays béni des dieux</h3>
<p id="viewer-37ij" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Mais dans notre malheur nous avons bien de la chance, nous répète Big Media. Imaginez, on aurait pu avoir l’Union soviétique et Staline ! Grâce au ciel, on a les Etats-Unis et Big Brother. C’est d’ailleurs un vrai bonheur de voir avec quelle aisance et quelle finesse nos chères élites se sont glissées dans la peau de Big Brother. Dans de nombreux domaines, les élèves occidentaux ont même dépassé le maître. Oui, nous avons bien de la chance !</p>
<p id="viewer-4i6j7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Prenez nos ennemis par exemple : un ennemi invisible et insaisissable comme le Covid-19, ça a tout de même plus d’allure et de potentiel que les archaïques Estasia et Eurasia !</p>
<p id="viewer-16o6h" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Notre État n’a certes pas encore réussi à installer des caméras dans chaque appartement, mais qu’à cela ne tienne, nos téléphones et ordinateurs portables, avec leurs applications sophistiquées, lui fournissent déjà beaucoup d’informations sur nous et dans ce domaine les progrès sont rapides. Voyez le succès éclatant de Stop Covid !</p>
<p id="viewer-7h18s" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Pour ce qui est de la Vérité, nous ne sommes pas non plus en reste. Même un enfant de CM2 connaît la Vérité sur la seconde guerre mondiale. Il sait qu’elle été menée contre les Juifs et gagnée par les Américains. Comment se pourrait-il en effet que les Soviétiques aient vaincu Hitler ? Les Etats-Unis dont nous sommes les fidèles alliés ne pourraient jamais l’accepter. Ou que les Allemands nous aient attaqués ? L’Europe de la paix ne s’en remettrait pas. Quant aux 21 millions de Soviétiques tombés sous les bottes allemandes ? Voyons, c’est de la propagande russe !</p>
<p id="viewer-7g8mv" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Chez nous, il n’y a pas de propagande. Nous avons Big Media qui nous enseigne le politiquement correct. Nous savons que tout ce que disent les pays <em>hostiles</em> et les réseaux sociaux <em>complotistes</em>, sont des fake-news. Tout comme nous savons que «<em> La guerre, c’est la paix ; la liberté, c&#8217;est l&#8217;esclavage ; l&#8217;ignorance, c&#8217;est la force</em> ». C’est sûrement parce que nos médias sont capables de tout transmuer en Vérité que Jupiter les a exemptés du masque, à l’heure du sanitairement correct.</p>
<p id="viewer-c21in" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Notre pays est béni des dieux parce qu’il est dans le camp du bien et que ses élites sont au service du peuple, et donc nous n’avions rien à craindre du Coronavirus quand il est arrivé de Chine avec les français rapatriés, a déclaré notre apprenti Big Brother. Au cœur de l’épidémie, Il a harangué son peuple avec fougue, envoyé les fantassins au front, mis ses amis à l’abri dans leurs châteaux de province, et enfermé à la maison le reste de la population avec, pour résoudre tous les problèmes, une boîte magique de Doliprane. Tous ensemble, sous sa houlette éclairée, nous avons fait reculer la bête, au péril de nos vies. Evidemment, nous n’avons pas pu sauver tout le monde et beaucoup de vieillards sont morts, seuls, dans nos mouroirs à profit. Mais nous avons beaucoup appris.</p>
<h3 id="viewer-djrha" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Les enseignements principaux de l’épidémie</h3>
<p id="viewer-ca2cc" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">1. L’hystérie, c’est la sagesse. Grâce à Big Media et ses médecins de plateau, nous savons que ce n’est pas parce que, en plein cœur de l’épidémie, la moyenne d’âge des malheureux qui mouraient se situait entre 70 et 80 ans et qu’aujourd’hui il n’y a quasiment plus de morts (30 décès le 30/9 contre 1438 le 14/4, selon le Prof Toussaint, dont on se demande pourquoi Big Media le reçoit encore), que le virus n’est pas plus dangereux que la peste noire ou, plus près de nous, que la grippe espagnole (qui venait en fait des Etats-Unis et a fait 50 millions de morts selon d’incorrigibles <em>complotistes</em>). Nous avons appris que le <em>Principe de précaution </em>invite à se prémunir de tous les dangers même ceux qui n’existent pas. C’est pour cela que Big Media est obligé, à son corps défendant, d’affoler et de terroriser les populations. Sinon, bêtes comme ils sont, les gens ne comprendraient pas que ce n’est pas parce que la menace n’existe pas, qu’il ne faut pas s’en protéger par tous les moyens.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p id="viewer-e36lp" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">2. La science, la médecine et Big Pharma forment un seul bloc uni et solidaire. En d’autres temps nous aurions parlé de corruption, mais aujourd’hui, nous savons qu’il n’y pas de corruption, ni de conflits d’intérêt, en Occident, car Big Brother et le Doliprane nous protègent de tout. Grâce à Big Pharma et l’administration à flux tendus de l’ARS, nous avons, en fait, le « <em>meilleur système de santé du monde</em> ». Il faut être à la solde des Russes ou des Chinois pour prétendre qu’il y a eu infiniment moins de morts au Vietnam ou en Biélorussie que chez nous pendant l’épidémie !</p>
<p id="viewer-aa47q" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">3. Tous les virus seront bientôt éradiqués. Ceux qui pensent que l’idéal anglo-saxon de l’asepsie absolue est une utopie, sont évidemment des agents russes. Big Pharma et Big Media nous l’ont promis : grâce au port du masque obligatoire, à l’interdiction de l’hydroxychloroquine et au vaccin qui va nous tomber du ciel, il n’y aura bientôt plus de virus du tout. La preuve, l’UE a versé des milliards d’Euros à Big Pharma. Ceux qui parlent de prévention, de défenses immunitaires, de soin, de guérison sont des traîtres à la nation, qui veulent nous ramener au Moyen-âge et qui font le jeu de nos ennemis.</p>
<p id="viewer-7ssta" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">On trouve encore, sur des réseaux-sociaux que la Police de la pensée n’a pas réussi à éradiquer, des contributeurs anonymes, possédés par des forces maléfiques, qui affirment que les bactéries, les virus et les microbes font partie de la vie. Selon ces cerveaux malades, on n’aurait absolument pas intérêt à se débarrasser des virus car ils sont des agents qui viennent créer une réaction dans notre corps pour que celui-ci active l’énergie vitale et se nettoie. Ce qu’il faudrait, insistent-ils, c’est développer notre énergie vitale, nos anticorps, nos défenses immunitaires. Ils osent même citer Claude Bernard qui aurait dit : « <em>Le terrain est tout, le microbe n’est rien</em> ».</p>
<p id="viewer-55vku" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Heureusement pour Big Brother, Big Pharma et nous, Pasteur, qui était un as des relations publiques, a remporté haut la main la victoire du vaccin contre les immunologistes de son temps. Encore un miracle qui prouve que dieu est avec Big Pharma et que rien n’arrêtera le progrès…</p>
<p id="viewer-ahl4d" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">4. La mort, elle-même, sera bientôt éradiquée. La France a déjà pratiquement éradiqué la mort sur les routes en appliquant les recommandations – simples et efficaces &#8211; du Conseil écologique de Big Brother : supprimer les voitures des pauvres. Quand il ne restera plus que celles des riches, conduites par des chauffeurs, il n’y aura plus de morts, soyons en certains.</p>
<p id="viewer-47gn7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Pour éradiquer la mort des seniors dans les Ehpad qui font notre fierté, Big Brother a trouvé la solution : sacrifier les jeunes. S’il n’y avait pas de jeunes, il n’y aurait pas de vieux et donc pratiquement plus de morts, voilà la Nouvelle Doctrine. Big Brother et son Conseil scientifique sont conscients qu’une doctrine aussi révolutionnaire peut surprendre des générations de parents et de grands-parents encore viscéralement attachés à leurs enfants et petits-enfants et naturellement peu enclins à les sacrifier, même pour le bien commun. Mais Big Brother sait que nous avons confiance en lui et en Sa parole et que nous Lui obéirons.</p>
<p id="viewer-f0p0f" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">D’ailleurs nous avons fait des progrès et, tout récemment, Big Brother est apparu à la TV de Big Media pour nous féliciter. Il était fier de nous parce que nous avions compris la nécessité de rester enfermés pendant deux mois, de remplacer les enseignants après de nos enfants, de nous contenter du Doliprane pour combattre un virus létal, de porter un masque inutile, de payer des amendes illégales, de laisser mourir seul nos vieux parents, de faire nos emplettes dans des supermarchés couverts au lieu des marchés de plein air, de ne pas nous réunir, ni nous marier, ni rien, tout en continuant à vider les poubelles du pays.</p>
<p id="viewer-br6ql" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Nous avons aussi compris, à sa grande satisfaction, qu’il était capital que nos enfants et leurs maîtres soient désormais transformés en zombies dans des écoles zombies*, pendant que nous travaillons de tout notre cœur pour sauver les dividendes de Big Finance.</p>
<p id="viewer-3p5h7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Big Brother est donc certain, que nous serons bientôt heureux d’offrir nos enfants à la nation pour éradiquer la mort, car il n’y a pas de projet plus grand, plus noble, plus moderne.</p>
<p id="viewer-1c9a1" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Éradiquer la mort est LA grande mission de Big Brother. Mais, comme Big Media nous l’a affirmé, le sacrifice de la jeunesse permettra, <em>en même temps</em>, de solutionner les problèmes de santé publique, les problèmes politiques, économiques (les enfants coûtent cher et ne rapportent rien), sociaux et écologiques, bref tous les problèmes dont Big Brother a promis de nous délivrer lorsqu’il a été porté au pouvoir par une foule en délire, il y a quatre ans. Son plan était prêt car Big Brother est toujours prêt. Il n’attendait que le Coronavirus pour l’appliquer.</p>
<p id="viewer-bc410" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Et voilà que ce qu’Il nous avait annoncé, se réalise enfin sous nos yeux éblouis : la fin de l’histoire, la fin de la politique, la fin de l’économie, la fin de la société, la fin de la joie, la fin de l’espoir, la fin du cycle de la vie et de la mort, en un mot, la fin de la souffrance humaine. Oui, nous sommes bénis des dieux !</p>
<p id="viewer-18rv0" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Lorsque leur œuvre sera accomplie, Big Brother, Big Media et Big Finance entasseront l’or, dont ils nous ont délestés, dans les fusées spatiales qui les attendent en Guyane ou en Floride. Puis ils regagneront, dans l&#8217;au-delà, les planètes paradisiaques qu’ils avaient quittées, l’espace d’un instant, pour venir répandre sur nous leurs bienfaits et nous délivrer du mal&#8230; de vivre.</p>
<h3 id="viewer-et384" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">Note:</h3>
<p id="viewer-7h1md" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _1iXso _7G6-i tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr">*Beaucoup de<a class="_2qJYG blog-link-hashtag-color _3Sq3W" href="https://www.mondialisation.ca/qui-met-nos-enfants-en-danger-le-sras-cov-2-ou-les-mesures-de-nos-gouvernements/5649220" target="_blank" rel="noopener noreferrer nofollow"> médecins</a>, de psychologues et d’enseignants dénoncent l’impact délétère des mesures antisociales prises par nos gouvernants sur le développement et la santé mentale des enfants et des adolescents. Un Collectif de parents, <a class="_2qJYG blog-link-hashtag-color _3Sq3W" href="https://covidinfos.net/covid19/maltraitance-mise-en-danger-de-la-vie-des-enfants-un-collectif-de-parents-veut-deposer-une-plainte-contre-leducation-nationale/2218/" target="_blank" rel="noopener noreferrer nofollow"><em>J</em><em>e suis libre de respirer</em></a>, s’apprête à déposer plainte contre l’Education nationale pour maltraitance et mise en danger physique et psychique des enfants.</p>
<p><strong>Source: </strong><a href="http://euro-synergies.hautetfort.com/archive/2020/09/23/eradiquer-la-mort-en-eradiquant-la-vie-l-ambition-d-un-systeme-en-plein-del.html" target="_blank" rel="nofollow">http://euro-synergies.hautetfort.com</a></p>
<div class="social-likes" data-title="Éradiquer la mort en éradiquant la vie, l’ambition d’un système en plein délire?" data-url="https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form></article>
<div class="teleg"><a href="https://t.me/fluxmd"><h1>Abonați-vă la canalul nostru Telegram!</h1></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flux-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0757815700881510"
     data-ad-slot="4497368989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="meta"></div>
		<div class="fb-comments" data-href="https://flux.md/stiri/eradiquer-la-mort-en-eradiquant-la-vie-lambition-dun-systeme-en-plein-delire" data-width="716" data-numposts="25"></div>

</div>
<div id="left">

<div class="head">FLUX DE ȘTIRI</div>
<ul class="nws">




<li><span class="data"> 21:01 </span><a href="https://flux.md/stiri/alegeri-locale-geopolitice">Alegeri locale geopolitice</a></li>





<li><span class="data"> 20:56 </span><a href="https://flux.md/stiri/este-donald-trump-in-pericol">Este Donald Trump în pericol ?</a></li>





<li><span class="data"> 20:53 </span><a href="https://flux.md/stiri/vaccinarea-obligatorie-este-deja-aici-ordinul-de-ministru-si-prevederile-oms">Vaccinarea obligatorie este deja aici: Ordinul de ministru și prevederile OMS</a></li>





<li><span class="data"> 20:46 </span><a href="https://flux.md/stiri/demisie-in-cazul-elevilor-amendati-pentru-ca-se-jucau-in-curtea-scolii-au-ajuns-sa-ia-copiii-cu-duba-ca-sa-scape-de-mine">Demisie în cazul elevilor amendaţi pentru că se jucau în curtea şcolii. „Au ajuns să ia copiii cu duba ca să scape de mine?“</a></li>





<li><span class="data"> 09:03 </span><a href="https://flux.md/stiri/mesaj-de-alerta-internationala-din-partea-medicilor-catre-guvernele-si-cetatenii-lumii">MESAJ DE ALERTĂ INTERNAȚIONALĂ din partea medicilor către Guvernele și cetățenii lumii</a></li>





<li><span class="data"> 08:58 </span><a href="https://flux.md/stiri/o-scrisoare-semnata-de-ambasadorii-a-50-de-state-in-frunte-cu-sua-in-favoarea-lgbt-a-fost-respinsa-categoric-de-liderii-poloniei-nimeni-nu-ne-poate-da-lectii-despre-toleranta">O scrisoare semnată de ambasadorii a 50 de state, în frunte cu SUA, în favoarea LGBT, a fost respinsă CATEGORIC de liderii Poloniei: ”NIMENI nu ne poate da lecții despre toleranță!”</a></li>





<li><span class="data"> 12:51 </span><a href="https://flux.md/stiri/confesiunile-unui-optimist-crestin-02-10-2020-un-ganditor-ortodox-in-penultimul-act-al-istoriei">Confesiunile unui optimist creștin &#8211; 02.10.2020 <br> Un gânditor ortodox în penultimul act al istoriei</a></li>





<li><span class="data"> 15:05 </span><a href="https://flux.md/stiri/confesiunile-unui-optimist-crestin-01-10-2020-cine-umbla-cu-ursul-prin-targ-dar-cu-cioara-vopsita">Confesiunile unui optimist creștin &#8211; 01.10.2020 <br> Cine umblă cu ursul prin târg ?<br>Dar cu cioara vopsită ?</a></li>





<li><span class="data"> 13:00 </span><a href="https://flux.md/stiri/franta-scrisoare-deschisa-a-politistilor-indignati">Franța: Scrisoare Deschisă a Polițiștilor Indignați</a></li>





<li><span class="data"> 11:51 </span><a href="https://flux.md/stiri/confesiunile-unui-optimist-crestin-30-09-2020-cele-doua-categorii-de-critici-ai-sistemului">Confesiunile unui optimist creștin &#8211; 30.09.2020<br> Cele două categorii de critici ai Sistemului</a></li>





<li><span class="data"> 13:03 </span><a href="https://flux.md/stiri/confesiunile-unui-optimist-crestin-29-09-2020-doua-lucruri-de-facut-rugaciunea-si-revolta">Confesiunile unui optimist creștin &#8211; 29.09.2020<br> Două lucruri de făcut: rugăciunea și revolta</a></li>





<li><span class="data"> 20:34 </span><a href="https://flux.md/stiri/confesiunile-unui-optimist-crestin-28-09-2020-teoria-pica-iar-practica-bate-gramatica">Confesiunile unui optimist creștin &#8211; 28.09.2020 <br> Teoria pică, iar practica bate gramatica</a></li>

</ul>
<a href="/toate-stirile/"><div class="all">Toate știrile</div></a>
<div class="bannere">

<div class="head">Parteneri</div>
<div class="ban" id="ban13"><a target="_blank" href='#'><img src="https://flux.md/wp-content/themes/proiect-media/ban/mic1.jpg"></a></div>

<div class="ban" id="ban1"><a target="_blank" href="https://www.geopolitica.ru/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geo.jpg"></a></div>
<div class="ban" id="ban2"><a target="_blank" href="https://www.tvlibertes.com/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/libertes.jpg"></a></div>
<div class="ban" id="ban3"><a target="_blank" href="http://www.estica.eu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/estica.jpg"></a></div>
<div class="ban" id="ban4"><a target="_blank" href="https://gandeste.org"><img src="https://flux.md/wp-content/themes/proiect-media/ban/gandeste.png"></a></div>
<div class="ban" id="ban5"><a target="_blank" href="http://lesakerfrancophone.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/saker.png"></a></div>
<div class="ban" id="ban6"><a target="_blank" href="http://www.geopolitika.rs/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/geopolitica-serbia.jpg"></a></div>
<div class="ban" id="ban7"><a target="_blank" href="https://www.egaliteetreconciliation.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/egalite-mic.jpg"></a></div>
<div class="ban" id="ban9"><a target="_blank" href="https://www.nyatider.nu/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/nyatider.jpg"></a></div>
<div class="ban" id="ban11"><a target="_blank" href="http://www.ieri.be"><img src="https://flux.md/wp-content/themes/proiect-media/ban/institut.jpg"></a></div>
<div class="ban" id="ban12"><a target="_blank" href="https://strategika.fr/"><img src="https://flux.md/wp-content/themes/proiect-media/ban/strateg.jpg"></a></div>

</div>
</div></div>
﻿<footer class="footer">
<div class="footer-contet">
FLUX &#169 2018
</div>
</footer>
</div></div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68319227-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="ro_RO" data-version="3.99" onclick="fbfanboxp(7);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(7);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/FLUX-on-line-1578897298995514" data-width="500" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "7",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".all-post","post_wrapper":".news","pagination_wrapper":"#nav-below","next_page_selector":"#nav-below p a:first","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/flux.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Continuare","loading_more_posts_text":"Se \u00eencarc\u0103...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://flux.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'146017979',post:'23809',tz:'3',srv:'flux.md'} ]);
	_stq.push([ 'clickTrackerInit', '146017979', '23809' ]);
</script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk

Served from: flux.md @ 2020-10-05 21:10:31 by W3 Total Cache
-->